<!DOCTYPE html>
<html lang="fr" xml:lang="fr" dir="ltr"   >
<head>
  <base href="http://www.sauvonsleau.fr/"  />
  
  <meta charset="UTF-8" />
  
  
  <meta http-equiv="Cache-Control" content="no-cache" />
  <meta http-equiv="Expires" content="-1" />
  <meta http-equiv="Pragma" content="no-cache" />

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="keywords" content="Métropole de Lyon,France,Stockholm International Water Institute,Agence de l'eau Rhône Méditerranée Corse,Agence de l'eau Seine Normandie,Agences de l'eau,Innovation,EEDD, éducation à l'environnement et au développement durable,Stockholm Junior Water Prize,International" />
  
  <meta name="description" content="Le Stockholm Junior Water Prize (SJWP) est un prix scientifique international destiné aux jeunes de 15 à 20 ans, qui porte sur les enjeux de la protection, de l’utilisation et du partage de l’eau. Des jeunes de 34 pays participent chaque année à ce concours prestigieux." />
  
  
  <title>Sélection française du Stockholm Junior Water Prize : Lauréats 2017</title>

  
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=css/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=js/lib/jscal2/css/jscal2.css&amp;css=js/lib/jscal2/css/border-radius.css&amp;css=js/lib/jscal2/css/steel/steel.css&amp;css=js/lib/jscal2/css/reduce-spacing.css&amp;css=css/jalios/core/core.css&amp;css=css/jalios/core/responsive.css&amp;css=css/fff-sprite.css&amp;css=css/jalios/core/lang.css&amp;css=css/lib/animate/animate-custom.css&amp;css=css/custom.css&amp;css=custom/css/standard.css" type="text/css" media="all" />
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=plugins/SauvonsleauPlugin/css/bootstrap.min.css&amp;css=plugins/SauvonsleauPlugin/css/plugin.css&amp;css=css/fulldisplay.css&amp;css=plugins/DBCommentPlugin/css/dbcomment.css" type="text/css" media="all" />
 
  <style type="text/css" media="all">
    <!--  
      
      .js .wdglang-fr { display: block; }
    -->
  </style>
  <script type="text/javascript">
  /* <![CDATA[ */
    document._contextPath = '';
  /* ]]> */
  </script>
  
  <link rel="shortcut icon" href='plugins/SauvonsleauPlugin/images/favicon.ico' />
  
  
  <!--[if IE 7]> <link rel="stylesheet" href="plugins/SauvonsleauPlugin/css/IE7.css" type="text/css" media="all" /></script> <![endif]-->
  <!--[if IE 8]> <link rel="stylesheet" href="plugins/SauvonsleauPlugin/css/IE8.css" type="text/css" media="all" /></script> <![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="canonical" href="http://www.sauvonsleau.fr/jcms/e_16030/selection-francaise-du-stockholm-junior-water-prize--laureats-2017?xtor=RSS-1" />
  <meta property="og:image" content="http://www.sauvonsleau.fr/upload/docs/image/jpeg/2017-05/les_laureats_du_sjwp_2017_-_credit_ambassade_de_suede_en_france.jpg.associated/th-200x200-les_laureats_du_sjwp_2017_-_credit_ambassade_de_suede_en_france.jpg.jpg" />
     
  
  
  
  
</head>

<body  data-jalios-pack-version="13" id="AjaxCtxt-0-1495643899105" class=" body site-sauvonsleau browser-null WS_j_4"><script type="text/javascript">document.body.className = document.body.className + ' js'</script>
<a id="top" style="display:block;"></a>
<div style=" text-align: left;  "  class="Outter PortalJspCollection ID_c_5095 dnd-header ajax-refresh-div Portlet PortletCollection Inner  ">











 

<a class="hidden" href="#navigation">Navigation</a>
<a class="hidden" href="#main">Contenu</a>
<a class="hidden" href="#search">Recherche</a>

<div>
<div id="header">

<div class="row-fluid">
	<div class="span12">
		<div class="pull-left logo">
			
				<a href="jcms/j_5/accueil" class="ID_j_5 pull-left tailleImageSLE">
			  		<img src="plugins/SauvonsleauPlugin/images/page-accueil-sle.png" title="Sauvons l'eau ! (vers la page d'accueil)" alt="Sauvons l'eau !"/>
				</a>
			
		</div>
		<div class="pull-right logoRight">
			<div class="tailleImageEauActu">
				<a class="img-responsive eauActu" target="_blank" href="http://www.eaurmc.fr">
			  		<img src="plugins/SauvonsleauPlugin/images/page-accueil-AE-RMC.png" title="Agence de l'eau Rhône Méditerranée Corse (nouvelle fenêtre)" alt="Agence de l'eau Rhône Méditerranée Corse (nouvelle fenêtre)"/>
				</a>
			</div>
			<div class="reseauxEntete pull-right hidden-xs">
				<div style=" text-align: left;  "  class="Outter PortletJsp ID_pgo_8668 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">



<div class="wysiwyg classic">
	<p>
		<a title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" href="https://twitter.com/SauvonsLeau" target="_blank">
			<img title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" 
			     onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-ON.png';"
			     onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png';"
			     src="plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png"
			     alt="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" width="30" height="30" /></a>
			<a title="Abonnez-vous au flux RSS du site Sauvons l'eau !" href="jcms/c_5470">
				<img title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
				   onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-ON.png';"
           onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png';"
				   src="plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png"
				   alt="Abonnez-vous au flux RSS du site Sauvons l'eau !" width="30"
				   height="30" /></a> 
			<a title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)" href="http://www.viadeo.com/v/company/agence-de-l-eau-rhone-mediterranee-corse1" target="_blank">
			 <img title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			     onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-ON.png';"
           onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png';"
			     src="plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png"
			     alt="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			     width="30" height="30" /></a>
			 <a title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" 
			 href="https://www.youtube.com/channel/UCxuGwbIf-GLww67U6Q-Rz5w" target="_blank">
        <img title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" 
       onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png';"
        src="plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png"
           alt="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" width="30"
           height="30" /></a> 
       <a title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" 
       href="http://www.pinterest.com/agencedeleauRMC/pins/" target="_blank">
        <img title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" 
       onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png';"
        src="plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png"
           alt="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" width="30"
           height="30" /></a>    
     
      
	</p>
</div></div>

			</div>
		</div>
	</div>
</div>

<div>
 
</div>
</div>

<div class="row-fluid">
	<div class="span12">
		<div class="pull-left hidden-xxs">
			<strong>
				<img class="img-responsive" src="plugins/SauvonsleauPlugin/images/page-accueil-leauquifaitlactu.png" alt="L'eau qui fait l'actu"/>
			</strong>
		</div>
		<div class="pull-right">
			<div class="rechercheEntete">
				



<div class="portletLightSearch sansMarginPadding">
  
  <form action="front/query.jsp" method="get" name="search" class="noSingleSubmitButton sansMarginPadding">
    <div class="input-append">
	    
	    <input class="search typeahead inputRechercher pull-left" type="text" size="20" id="text" name="text" data-jalios-ajax-refresh-url="/jcore/autocomplete/acsearch.jsp?portletId=c_5000" placeholder="Rechercher..." value="" title="Rechercher..." />
	       
      <div class="okEntete  pull-left"><button type="submit" name="opSearch" class="btnOkEntete" title="Lancer la recherche">
        ok
      </button></div>
      <div class="rechercheAvancerEnteteDiv hidden-xs pull-left"><a href="front/search.jsp?id=c_5760" class="rechercheAvancerEntete">
         >> Recherche avancée
      </a>   </div>
    </div>
    <div class="clear"></div>
    <input type="hidden" name="types" value="com.jalios.jcms.Content"/>
<input type="hidden" name="typesOff" value="generated.Article"/>
<input type="hidden" name="typesOff" value="generated.SmallNews"/>
<input type="hidden" name="typesOff" value="com.jalios.jcms.FileDocument"/>
<input type="hidden" name="typesOff" value="generated.Faq"/>
<input type="hidden" name="typesOff" value="generated.FaqEntry"/>
<input type="hidden" name="typesOff" value="generated.Glossary"/>
<input type="hidden" name="typesOff" value="generated.GlossaryEntry"/>
<input type="hidden" name="typesOff" value="generated.Interview"/>
<input type="hidden" name="typesOff" value="generated.Podcast"/>
<input type="hidden" name="typesOff" value="generated.WebPage"/>
<input type="hidden" name="textSearch" value="true"/>
<input type="hidden" name="searchInMembers" value="true"/>

    



  <input type="hidden" name="id" value="c_5760" />


  </form>
</div>
			</div>
		</div>
	</div>
</div>

<div id="navigation">
  <div class="row-fluid">
		<div class="span12">
			<div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5211 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">







<nav role="navigation" id="nav-main">
	<div class="wrapper line">		
		<div class="largeurbarre pull-left barreNavigation">	
			<ul class="barreDeNavigation heading" id="barreDeNavigation">			
			
			  
				  
				  
				  
				  <li  class="barrHorizontale ongletNavigationLI-30 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation" width="100%">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation1 ongletNavigationLI-30 "  href='jcms/c_5115/auvergne---rhone-alpes'>
						  	Auvergne - Rhône-Alpes
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  
				  
				  <li  class="barrHorizontale ongletNavigationLI-12 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation" width="100%">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation2 ongletNavigationLI-12 "  href='jcms/c_5116/occitanie'>
						  	Occitanie
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  
				  
				  <li  class="barrHorizontale ongletNavigationLI-34 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation" width="100%">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation3 ongletNavigationLI-34 "  href='jcms/c_5117/bourgogne---franche-comte'>
						  	Bourgogne - Franche-Comté
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  
				  
				  <li  class="barrHorizontale ongletNavigationLI-14 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation" width="100%">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation4 ongletNavigationLI-14 "  href='jcms/c_5118/pacacorse'>
						  	PACA/Corse
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  
				  
				  <li  class="barrHorizontale ongletNavigationLI-10 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation" width="100%">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation5 ongletNavigationLI-10 "  href='jcms/j_6/agenda'>
						  	Agenda
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
							 	
    </div>	
	  <div class="pull-right hidden-lg hidden-md hiddenIE" id="navigationComplete" onclick="navigationCompleteOuLimiter();" title="Afficher/réduire le menu de navigation"> 
	      <ul><li>
	      <table class="ongletCompletNavigation">
	        <tr class="sansMarge">
	        <td class="sansMarge">
	          <a class="ongletNavigation ongletNavigation5" id="navigationCompleteTexte">...</a> 
	        </td>
	        </tr>
	        <tr class="sansMarge">
	        <td>
	          <div class="pictoNavigation">
	            <div class="soulignerNavigation"></div>
	          </div>
	        </td>
	        </tr>
	      </table>
	      </li></ul>
	  </div>                
  </ul>     
  </div>
  
</nav>





</div>

		</div>
	</div>
</div>

<div id="main" class="j_3">

  <div class="row-fluid">
    <div class="colonnes8 col-lg-8 pull-left col-md-8 col-sm-8 col-xs-12 fullDisplayBorder sansMarginPadding">
      <div style=" text-align: left;  "  class="Outter PortletSelection ID_c_5133 dnd-header ajax-refresh-div Portlet PortletCollection Inner  ">   
<div>

	

	<div class='displayHeaderToolbar'>
            
	    
	    

             
			<a rel="nofollow" href='jcms/e_16030/selection-francaise-du-stockholm-junior-water-prize--laureats-2017?xtor=RSS-1&amp;id=e_16030&amp;portal=j_55&amp;printView=true'><img src="images/jalios/icons/printer.gif" class="icon tool" alt="Version imprimable" title="Version imprimable" /></a> 
	    
            
	    <a href='jcms/e_16030/selection-francaise-du-stockholm-junior-water-prize--laureats-2017'><img src='images/jalios/icons/permalink.gif' class="icon tool" alt='Lien' title='Permalien' /></a>
            
	    
	    
      
	    
	       
	    
	    






	</div>
	<div style="clear:both;" ></div>
</div>















<div
	class="row fullDisplay ">
	<!-- AddThis Button Init BEGIN -->









<!-- AddThis Button Init END -->
	<div class="shareButtonTop">
	<!-- AddThis custom sharing toolbox -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	<a class="addthis_button_facebook" title="Partager sur Facebook (nouvelle fenêtre)">
	 <img alt="Partager sur Facebook (nouvelle fenêtre)" 
	      onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-ON.png';"
        onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png';"
	 src="plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png"/></a>
	<a class="addthis_button_twitter"  title="Partager sur Twitter (nouvelle fenêtre)" addthis:title="Le Stockholm Junior Water Prize est un prix scientifique international destiné aux jeunes de 15 à 20 ans." addthis:url="http://www.sauvonsleau.fr/jcms/e_16030">
	 <img alt="Partager sur Twitter (nouvelle fenêtre)" 
	    onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png';"
	   src="plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png"/></a>
	<a class="addthis_button_linkedin"  title="Partager sur LinkedIn (nouvelle fenêtre)">
	 <img alt="Partager sur LinkedIn (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png"/></a>
	<a class="addthis_button_google_plusone_share"  title="Partager sur Google+ (nouvelle fenêtre)">
	 <img alt="Partager sur Google+ (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png"/></a>
	<a class="addthis_button_email"  title="Partager par courriel (nouvelle fenêtre)">
	 <img alt="Partager par courriel (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png"/></a>
	<br/>
</div>
	</div>

	
		<div class="col-lg-12 photo sansMarginPadding ">
			<div class='sansMarginPadding' >
				<img src="upload/docs/image/jpeg/2017-05/les_laureats_du_sjwp_2017_-_credit_ambassade_de_suede_en_france.jpg.associated/th-750x500-les_laureats_du_sjwp_2017_-_credit_ambassade_de_suede_en_france.jpg.jpg" alt="Les&#x20;laur&eacute;ats&#x20;du&#x20;SJWP&#x20;2017&#x20;-&#x20;Cr&eacute;dit&#x20;Ambassade&#x20;de&#x20;Su&egrave;de&#x20;en&#x20;France" class="img-responsive" title="Les lauréats du SJWP 2017 - Crédit Ambassade de Suède en France" />
			</div>
		</div>
	

		<div
			class="col-lg-12 sansMarginPadding ">
			<div class='sansMarginPadding'>
				
					<div class="themeEtSousThemeFullDisplay filet"> 
						
							
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6592" class="ID_j_5">
									    Innovation
											</a>
									    
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6701" class="ID_j_5">
									    EEDD, éducation à l'environnement et au développement durable
											</a>
									    
									  
						
					</div>
				
			</div>
		</div>

		<div class="col-lg-12 sansMarginPadding">
			<div class='sansMarginPadding'><span class="dateArticle"> 
						 > mercredi 24 mai 2017
					
			</span></div>
		</div>

		<div class="col-lg-12 sansMarginPadding">
			<div class='sansMarginPadding' >
				<h1 class='titreArticle' >
					
						Sélection française du Stockholm Junior Water Prize : Lauréats 2017
					
				</h1>
			</div>
		</div>

		<div
			class="col-lg-12 chapeau sansMarginPadding ">
			<div class='sansMarginPadding' >
				<h2 class="chapeauArticle">
					
						
							Le Stockholm Junior Water Prize (SJWP) est un prix scientifique international destiné aux jeunes de 15 à 20 ans, qui porte sur les enjeux de la protection, de l’utilisation et du partage de l’eau. Des jeunes de 34 pays participent chaque année à ce concours prestigieux.
						
					
				</h2>
			</div>
		</div>

		<div
			class="col-lg-12 contenu sansMarginPadding ">
			<div class='sansMarginPadding' >
				<div	class="corpsArticle"> 
				    
							
								<div class="wysiwyg classic"> 
 <p>Les&nbsp;&nbsp; candidats&nbsp;&nbsp; r&eacute;alisent&nbsp;&nbsp;&nbsp; des&nbsp;&nbsp; projets&nbsp;&nbsp; scientifiques, techniques&nbsp;&nbsp;&nbsp; ou&nbsp;&nbsp;&nbsp; de&nbsp;&nbsp;&nbsp; sensibilisation&nbsp; innovants&nbsp; et&nbsp; concrets&nbsp; et&nbsp; les&nbsp; d&eacute;crivent&nbsp; dans&nbsp; un&nbsp; dossier&nbsp; &eacute;crit.&nbsp; Le&nbsp; Jury&nbsp; fran&ccedil;ais&nbsp; &eacute;value&nbsp; les&nbsp; projets&nbsp; au&nbsp; regard&nbsp; de&nbsp; leur&nbsp; caract&egrave;re&nbsp; innovant&nbsp; et&nbsp; de&nbsp; leur&nbsp; pertinence&nbsp; pour&nbsp; r&eacute;pondre&nbsp; aux&nbsp; enjeux&nbsp; soci&eacute;taux&nbsp; et &nbsp;environnementaux&nbsp; actuels.&nbsp;&nbsp; Il&nbsp;&nbsp; attribue 3 prix&nbsp;&nbsp; de &nbsp;1 000&nbsp;&nbsp; euros &nbsp;et d&eacute;signe l’&eacute;quipe&nbsp;&nbsp; qui&nbsp;&nbsp; partira&nbsp;&nbsp; repr&eacute;senter&nbsp;&nbsp; la&nbsp; France&nbsp; lors&nbsp; de&nbsp; la&nbsp; finale&nbsp; internationale&nbsp; &agrave;&nbsp; Stockholm.&nbsp;</p> 
 <p>Le&nbsp; Stockholm&nbsp; Junior&nbsp; Water&nbsp; Prize&nbsp; est&nbsp; remis&nbsp; &agrave;&nbsp; l’&eacute;quipe&nbsp; laur&eacute;ate&nbsp; pendant&nbsp; la&nbsp; World&nbsp; Water Week&nbsp;&nbsp; par Son&nbsp;&nbsp; Altesse&nbsp;&nbsp; Royale&nbsp;&nbsp; la&nbsp;&nbsp; Princesse&nbsp;&nbsp; Victoria de&nbsp;&nbsp; Su&egrave;de,&nbsp;&nbsp; lors&nbsp;&nbsp; d’une&nbsp;&nbsp; grande&nbsp;&nbsp; soir&eacute;e&nbsp; de&nbsp; gala.&nbsp; Il&nbsp; est&nbsp; dot&eacute;&nbsp; de&nbsp; 15 000&nbsp;&nbsp; dollars .&nbsp;&nbsp;&nbsp;</p> 
 <p>Les&nbsp;&nbsp; finalistes&nbsp;&nbsp; fran&ccedil;ais,&nbsp;&nbsp; pris&nbsp;&nbsp; en&nbsp;&nbsp; charge&nbsp;&nbsp;&nbsp; par&nbsp;&nbsp;&nbsp; le&nbsp;&nbsp;&nbsp; SIWI &nbsp;d&egrave;s&nbsp;&nbsp; leur &nbsp;arriv&eacute;e&nbsp;&nbsp; &agrave;&nbsp;&nbsp;&nbsp; Stockholm,&nbsp;&nbsp; rejoignent&nbsp;&nbsp;&nbsp; les&nbsp;&nbsp; autres&nbsp;&nbsp; &eacute;quipes&nbsp;&nbsp;&nbsp; de&nbsp;&nbsp;&nbsp; candidats&nbsp;&nbsp;&nbsp; avec &nbsp;lesquels&nbsp;&nbsp; ils&nbsp;&nbsp; partagent&nbsp;&nbsp;&nbsp; cinq&nbsp;&nbsp;&nbsp; jours&nbsp;&nbsp; intenses&nbsp; :&nbsp; visites&nbsp; de&nbsp; sites,&nbsp; conf&eacute;rences,&nbsp; rencontres&nbsp; de&nbsp; sp&eacute;cialistes&nbsp; de&nbsp; l’eau&nbsp; etc.&nbsp;</p> 
 <h3><span style="font-size: large;">L’association Teragir</span></h3> 
 <p>Depuis&nbsp;&nbsp;&nbsp; plus&nbsp;&nbsp; de&nbsp;&nbsp;&nbsp; 30&nbsp;&nbsp; ans&nbsp;&nbsp; Teragir&nbsp;&nbsp;&nbsp; accompagne&nbsp;&nbsp;&nbsp; et&nbsp;&nbsp;&nbsp; inspire&nbsp;&nbsp;&nbsp; des&nbsp;&nbsp; milliers&nbsp;&nbsp; de&nbsp;&nbsp;&nbsp; collectivit&eacute;s&nbsp;&nbsp;&nbsp; locales,&nbsp;&nbsp; &eacute;tablissements&nbsp;&nbsp;&nbsp; scolaires,&nbsp;&nbsp;&nbsp; jeunes,&nbsp;&nbsp; entreprises&nbsp;&nbsp;&nbsp;&nbsp; de&nbsp;&nbsp;&nbsp;&nbsp; l’h&eacute;bergement &nbsp;&nbsp;&nbsp;&nbsp;ou&nbsp;&nbsp;&nbsp;&nbsp; de&nbsp;&nbsp;&nbsp;&nbsp; la&nbsp; &nbsp;restauration,&nbsp; dans&nbsp; leurs&nbsp; projets&nbsp; de&nbsp; d&eacute;veloppement&nbsp; durable.&nbsp;</p> 
 <p>L’association&nbsp;&nbsp; d&eacute;clenche&nbsp;&nbsp; chaque&nbsp;&nbsp; ann&eacute;e&nbsp;&nbsp; la&nbsp;&nbsp; participation&nbsp;&nbsp;&nbsp; de&nbsp;&nbsp; millions&nbsp;&nbsp; de&nbsp;&nbsp; Fran&ccedil;ais&nbsp;&nbsp; &agrave;&nbsp;&nbsp; des&nbsp;&nbsp; actions&nbsp;&nbsp; qui&nbsp;&nbsp;&nbsp; ont&nbsp;&nbsp;&nbsp; un&nbsp;&nbsp; impact&nbsp;&nbsp;&nbsp;&nbsp; positif&nbsp;&nbsp;&nbsp; sur&nbsp;&nbsp;&nbsp; l’eau,&nbsp;&nbsp; les&nbsp;&nbsp; d&eacute;chets,&nbsp;&nbsp;&nbsp; le&nbsp;&nbsp; &nbsp;climat,&nbsp;&nbsp; la&nbsp;&nbsp; biodiversit&eacute;,&nbsp;&nbsp; l’&eacute;nergie,&nbsp; la&nbsp; sant&eacute;,&nbsp;&nbsp;&nbsp; l’alimentation,&nbsp; la&nbsp; qualit&eacute;&nbsp; de&nbsp; l’air,&nbsp; la&nbsp; mobilit&eacute;,&nbsp; le&nbsp; gaspillage&nbsp; alimentaire…&nbsp;&nbsp;&nbsp;</p> 
 <p>Chaque&nbsp;&nbsp; jour&nbsp;&nbsp; Teragir&nbsp;&nbsp; montre&nbsp;&nbsp; que&nbsp;&nbsp; la&nbsp;&nbsp; pr&eacute;servation&nbsp;&nbsp; des&nbsp;&nbsp; ressources&nbsp;&nbsp; environnementales&nbsp;&nbsp; est&nbsp;&nbsp; aussi&nbsp;&nbsp; source&nbsp;&nbsp; d’&eacute;conomies&nbsp;&nbsp; et&nbsp;&nbsp; de&nbsp;&nbsp; bien&nbsp;&nbsp; &ecirc;tre&nbsp;&nbsp; social,&nbsp;&nbsp; gr&acirc;ce&nbsp;&nbsp; &agrave;&nbsp; &nbsp;ses&nbsp;&nbsp; programmes&nbsp;&nbsp; et&nbsp;&nbsp; labels :&nbsp; &nbsp;Pavillon&nbsp;&nbsp; Bleu,&nbsp;&nbsp; Eco-&shy;‐Ecole,&nbsp;&nbsp; La&nbsp;&nbsp; Clef&nbsp;&nbsp; Verte,&nbsp;&nbsp; la&nbsp;&nbsp; Journ&eacute;e&nbsp;&nbsp; internationale&nbsp;&nbsp; des&nbsp;&nbsp; for&ecirc;ts,&nbsp;&nbsp; Jeunes&nbsp; &nbsp;Reporters&nbsp; pour&nbsp; l’Environnement&nbsp; et&nbsp; le&nbsp; Stockholm&nbsp; Junior&nbsp; Water&nbsp; Prize.&nbsp;</p> 
 <p>Teragir&nbsp;&nbsp; est&nbsp;&nbsp; membre-fondateur&nbsp;&nbsp; de&nbsp;&nbsp; la&nbsp;&nbsp; Foundation&nbsp;&nbsp;&nbsp; for&nbsp;&nbsp; Environmental &nbsp;Education&nbsp;&nbsp; (FEE)&nbsp;&nbsp; pr&eacute;sente&nbsp; dans&nbsp; 75&nbsp; pays&nbsp; &agrave;&nbsp; travers&nbsp; le&nbsp; monde.&nbsp;&nbsp;</p> 
 <h3><span style="font-size: large;">Les laur&eacute;ats de la S&eacute;lection fran&ccedil;aise du Stockholm Junior Water Prize 2017</span></h3> 
 <p>Finalistes du concours international</p> 
 <p><strong>Laur&eacute;at national de la S&eacute;lection fran&ccedil;aise du SJWP 2017</strong></p> 
 <p>Le M&eacute;t&eacute;ogyre : optimiser l’arrosage des cultures hors-sol</p> 
 <p>Lyc&eacute;e Ren&eacute; Descartes, Saint-Genis-Laval (Grand Lyon)<br />Le but de ce syst&egrave;me est d’optimiser la croissance des cultures avec une utilisation<br />raisonn&eacute;e de l’eau, gr&acirc;ce &agrave; :</p> 
 <ul> 
  <li>un syst&egrave;me automatis&eacute; pour g&eacute;rer l’apport hydrique et s’adapter aux conditions m&eacute;t&eacute;orologiques (soleil, vent, pluie) ;</li> 
  <li>l’association des cultures de l&eacute;gumineuses aux c&eacute;r&eacute;ales et l’apport en bact&eacute;ries Rhizobium.</li> 
 </ul> 
 <p>Le prototype consiste en un panneau rotatif, inclin&eacute; &agrave; 45&deg;, qui s’oriente en fonction du<br />soleil et du vent gr&acirc;ce aux donn&eacute;es recueillies par des capteurs m&eacute;t&eacute;orologiques.<br />L’approvisionnement en eau pluviale des plantes positionn&eacute;es sur le panneau sera<br />optimis&eacute; gr&acirc;ce &agrave; un r&eacute;servoir associ&eacute; &agrave; un capteur d’humidit&eacute; qui commandera l’action<br />de la pompe.<br />Ce projet associe la culture des l&eacute;gumineuses aux c&eacute;r&eacute;ales (pouvant se substituer &agrave; une<br />alimentation carn&eacute;e), afin de limiter les cultures fourrag&egrave;res tr&egrave;s consommatrices d’eau.<br />Des bact&eacute;ries Rhizobium seront associ&eacute;es aux cultures afin d’optimiser la fixation de<br />l’azote par les l&eacute;gumineuses et d’enrichir le sol l’ann&eacute;e suivante pour &eacute;viter l’apport<br />d’engrais n&eacute;faste pour les nappes phr&eacute;atiques.</p> 
 <p><strong>Laur&eacute;at national de la S&eacute;lection fran&ccedil;aise du SJWP 2017</strong></p> 
 <p>Purifier l’eau gr&acirc;ce &agrave; l’&eacute;nergie solaire</p> 
 <p>Lyc&eacute;e polyvalent Charlie Chaplin, D&eacute;cines-Charpieu (Grand Lyon)<br />Les &eacute;l&egrave;ves ont pour projet de proposer un syst&egrave;me de purification d’eau pour r&eacute;pondre<br />au probl&egrave;me du manque d’acc&egrave;s &agrave; l’eau dans certains pays (d&ucirc; &agrave; des catastrophes<br />naturelles, des conflits ou un climat aride).<br />Leur syst&egrave;me est compos&eacute; d’une parabole sur laquelle ont &eacute;t&eacute; install&eacute;s des miroirs,<br />d’une bombonne qui se situe au point focal, d’un &eacute;changeur thermique permettant de<br />r&eacute;cup&eacute;rer l’&eacute;nergie de condensation de l’eau purifi&eacute;e et d’une automatisation du<br />syst&egrave;me d’alimentation en eau.</p> 
</div>
							
						
				</div>
			</div>
		</div>
		
		<div
			class="col-lg-12 sansMarginPadding referencesExternes  empty">
			<div class='sansMarginPadding' >
	      
			</div>
		</div>
		
		<div class="col-lg-12 sansMarginPadding motsCles">
	      Mots-clés : 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5873" class="ID_j_5">
	                  Agence de l'eau Rhône Méditerranée Corse
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_7606" class="ID_j_5">
	                  Agence de l'eau Seine Normandie
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5929" class="ID_j_5">
	                  Agences de l'eau
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_13381" class="ID_j_5">
	                  Métropole de Lyon
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12294" class="ID_j_5">
	                  Stockholm International Water Institute
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_8229" class="ID_j_5">
	                  Stockholm Junior Water Prize
	              </a>
		</div>
		
		<div class="col-lg-12 sansMarginPadding">
			
		</div>

	<div class="shareButtonBottom">
	<!-- AddThis custom sharing toolbox -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	<a class="addthis_button_facebook" title="Partager sur Facebook (nouvelle fenêtre)">
	 <img alt="Partager sur Facebook (nouvelle fenêtre)" 
	      onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-ON.png';"
        onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png';"
	 src="plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png"/></a>
	<a class="addthis_button_twitter"  title="Partager sur Twitter (nouvelle fenêtre)" addthis:title="Le Stockholm Junior Water Prize est un prix scientifique international destiné aux jeunes de 15 à 20 ans." addthis:url="http://www.sauvonsleau.fr/jcms/e_16030">
	 <img alt="Partager sur Twitter (nouvelle fenêtre)" 
	    onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png';"
	   src="plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png"/></a>
	<a class="addthis_button_linkedin"  title="Partager sur LinkedIn (nouvelle fenêtre)">
	 <img alt="Partager sur LinkedIn (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png"/></a>
	<a class="addthis_button_google_plusone_share"  title="Partager sur Google+ (nouvelle fenêtre)">
	 <img alt="Partager sur Google+ (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png"/></a>
	<a class="addthis_button_email"  title="Partager par courriel (nouvelle fenêtre)">
	 <img alt="Partager par courriel (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png"/></a>
	<br/>
</div>
	</div>
	
<table class="fieldList commonFields">
   
</table>
</div>




<div class="fulldisplay-footer">










<div id="dbcomments" class='dbcomments'>
  <h3 class='dbcommentCount'><img src="s.gif" class="ss_sprite ss_comments icon" alt=""/> Aucun commentaire</h3>
  
	
	
  		
  

  
  
  
  
  
  


<div class="dbcomment-link">
  <div class='dbcomment-top pull-right'><a href="http://www.sauvonsleau.fr/jcms/e_16030/selection-francaise-du-stockholm-junior-water-prize--laureats-2017?xtor=RSS-1#top"><img alt="" src="s.gif" class="ss_sprite ss_application_get"/> Retour en haut de la page</a></div>
  <div class='dbcomment-add pull-left'><a href="javascript:" onclick="afficherEditerCommentaire();" class="comment-btn-add" ><img src="s.gif" class="ss_sprite ss_comment_add" alt=""/> Ajouter un commentaire</a></div>
</div>

<div id="comment-edit-form" class="well well-small comment-pane even" >
  <form class="dbcommentEdit box-content" name="comment-edit-form" method="post" action="jcms/e_16030/selection-francaise-du-stockholm-junior-water-prize--laureats-2017#comment-edit-form">  
    
    <input type="hidden" name="opComment" value="true"/>
  
  <div class='widget UI_EDITOR_WIKIAREA req input-append  widget-wiki'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='description_14956438990950' >Commentaire</label></div><textarea lang='fr' xml:lang='fr' dir='ltr' class='formTextarea req' name='description'  title='Commentaire&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='description_14956438990950' cols='80' rows='8' tabindex='1' ></textarea><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
  
  
  
  
  <div class='widget UI_EDITOR_TEXTFIELD req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='name_14956438990951' >Nom</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='name'  title='Nom&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='name_14956438990951' size='50' tabindex='2'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
	
  
  
  <div class='widget UI_EDITOR_EMAIL req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='email_14956438990962' >E-mail</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='email'  title='E-mail&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='email_14956438990962' size='50' tabindex='3'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>

  
  <div class='widget UI_EDITOR_TEXTFIELD input-append'><div class='form-label'><label class='formLabel' for='webSite_14956438990963' >Site Web</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield' type='text' value="" name='webSite'  title='Site&#x20;Web&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='webSite_14956438990963' size='50' tabindex='4'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
	<div class="descriptionSiteWebComment">Le lien renseigné sera restitué en "nofollow".</div>
   	
  
	







<div class='widget UI_EDITOR_TEXTFIELD req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='captcha_14956438990964' >Validation visuelle</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='captcha'  title='Validation&#x20;visuelle&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='captcha_14956438990964' size='50' tabindex='5'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
<span class="formDescription">Entrer 6 lettres majuscules</span>  
<div class='formCaptcha'><img src='plugins/CaptchaPlugin/captcha.jsp?time=1495643899096' class='captcha' alt='Captcha' title='Controleur Visuel' /></div>

	
  <div class="buttons">
	<input type='hidden' name='redirect' value='jcms/e_16030/selection-francaise-du-stockholm-junior-water-prize--laureats-2017#$ID$' />
	<input tabindex="6" type='submit' name='opCreate' class='btn btn-primary' value="Poster le commentaire" />
    <input tabindex="7" type='button' name='opCancel' class='btn' value="Annuler" data-jalios-target="#comment-edit-form" data-jalios-action="toggle:hide-scroll"/>
  </div>
	</form>
	
	
	
  
	<div>Vous pouvez également envoyer un mail en indiquant votre nom, votre site web et votre commentaire à l'adresse suivante: <a href="mailto:contact.sauvonsleau@eaurmc.fr">  contact.sauvonsleau@eaurmc.fr.</a></div>
	 	
</div>


</div>


</div>
</div>

    </div>
    <div class="colonnes4 col-lg-4 pull-right col-md-4 col-sm-4 col-xs-12 selection_neighbor">
      <div style=" text-align: left;  "  class="Outter PortletQueryForeach ID_c_5261 dnd-header ajax-refresh-div Portlet PortletSkinable bleu Inner  ">
<h3 class="sleTitle">Lire aussi...</h3>













<div class="listeReduite row sansMarginPadding ">
	



	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_16013/le-brgm-publie-l-etat-des-des-nappes-d-eau-souterraines-au-1er-mai-2017" class="ID_e_16013 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2017-05/carte_situation_hydrogeologiue_brgm.jpg.associated/th-350x350-carte_situation_hydrogeologiue_brgm.jpg.jpg" alt="Le&#x20;BRGM&#x20;publie&#x20;l&#x27;&eacute;tat&#x20;des&#x20;des&#x20;nappes&#x20;d&#x27;eau&#x20;souterraines&#x20;au&#x20;1er&#x20;mai&#x20;2017" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5080" class="ID_j_5">
									    	Eau et rareté
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_11732" class="ID_j_5">
									    	eaux souterraines
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > MARDI 16 MAI 2017
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_16013/le-brgm-publie-l-etat-des-des-nappes-d-eau-souterraines-au-1er-mai-2017" class="ID_e_16013 ctxTooltipCard">
								Le BRGM publie l'état des des nappes d'eau souterraines au 1er mai 2017
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Les deux tiers des nappes phréatiques (67%) affichent un niveau modérément bas à très bas.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15868/miribel-jonage--le-contrat-de-restauration-du-rhone-a-desormais-son-propre-site-internet-" class="ID_e_15868 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2017-04/page_daccueil_du_site_sauvonslerhone.jpg.associated/th-350x350-page_daccueil_du_site_sauvonslerhone.jpg.jpg" alt="Miribel&#x20;Jonage&#x20;&#x3a;&#x20;le&#x20;contrat&#x20;de&#x20;restauration&#x20;du&#x20;Rh&ocirc;ne&#x20;a&#x20;d&eacute;sormais&#x20;son&#x20;propre&#x20;site&#x20;Internet&#x20;&#x21;" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5082" class="ID_j_5">
									    	Biodiversité
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5498" class="ID_j_5">
									    	Restauration écologique
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_13427" class="ID_j_5">
									    	Fleuve Rhône
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > MARDI 11 AVRIL 2017
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15868/miribel-jonage--le-contrat-de-restauration-du-rhone-a-desormais-son-propre-site-internet-" class="ID_e_15868 ctxTooltipCard">
								Miribel Jonage : le contrat de restauration du Rhône a désormais son propre site Internet !
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Depuis le 5 avril, sauvonslerhone.com vous tient informé de l'avancée des chantiers entrepris dans le cadre du contrat.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15785/parution-du-rapport-d-activite-2016-de-l-agence-de-l-eau" class="ID_e_15785 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2017-03/couv_ae_rapport_activite_2016_web-1.jpg.associated/th-350x350-couv_ae_rapport_activite_2016_web-1.jpg.jpg" alt="Parution&#x20;du&#x20;rapport&#x20;d&rsquo;activit&eacute;&#x20;2016&#x20;de&#x20;l&rsquo;agence&#x20;de&#x20;l&rsquo;eau" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12777" class="ID_j_5">
									    	aides financières Agence de l'eau
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12913" class="ID_j_5">
									    	Agence de l'eau Rhône Méditerranée Corse
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > JEUDI 23 MARS 2017
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15785/parution-du-rapport-d-activite-2016-de-l-agence-de-l-eau" class="ID_e_15785 ctxTooltipCard">
								Parution du rapport d’activité 2016 de l’agence de l’eau
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Retour sur l'actualité 2016.
					</div>
				
			</div>
		</div>
	</div>


	
</div>




  
  


</div>

    </div>
  </div>

</div>

<div class="footer">
	<div class="row-fluid">
		<div class="span12">
			<div class="pull-left">
				<div class="footerColumn pull-left hidden-xxs">	
					 <div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5212 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">






<ul>

  
  <li><a  href='jcms/c_5115/auvergne---rhone-alpes'>Auvergne - Rhône-Alpes
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5116/occitanie'>Occitanie
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5117/bourgogne---franche-comte'>Bourgogne - Franche-Comté
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5118/pacacorse'>PACA/Corse
  </a>
  </li>
  

  

</ul>
</div>

				</div>
				<div class="footerColumn pull-left hidden-xs" >
					 <div style=" text-align: left;  "  class="Outter PortletJsp ID_d_8021 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">





	
	<ul>
	
	
		  <li>
		  	<a href='jcms/j_6/agenda'>Agenda</a>
		  </li>
		
	
		  <li>
		  	<a href='jcms/d_8031/focus'>Focus</a>
		  </li>
		
	
	
	</ul>
	
</div>

				</div>
				<div class="footerColumn liensUtilesFooter pull-left hidden-xxxs" >
					 <div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5214 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">






<ul>

  
  <li><a  href='jcms/c_5207/contactez-nous'>Contactez-nous
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5208/charte-de-moderation'>Charte de modération
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5209/mentions-legales'>Mentions légales
  </a>
  </li>
  

  
  <li><a  href='jcms/c_6310/politique-d-accessibilite'>Politique d'accessibilité
  </a>
  </li>
  

</ul>
</div>

				</div>
			</div>
					
			<div class="footerRight pull-right" >
				Suivez-nous sur
				<div>
				 <div style=" text-align: left;  "  class="Outter PortletJsp ID_pgo_8723 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">




<div class="wysiwyg classic">
	<p>
		<a title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)"
			href="https://twitter.com/SauvonsLeau" target="_blank"><img
			title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)"
			src="plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png';"
			alt="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" width="20"
			height="20" /></a>
		<a
			title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
			href="jcms/c_5470"><img
			title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
			src="plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png';"
			alt="Abonnez-vous au flux RSS du site Sauvons l'eau !" width="20"
			height="19" /></a> 
		<a
			title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			href="http://www.viadeo.com/v/company/agence-de-l-eau-rhone-mediterranee-corse1"
			target="_blank"><img
			title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			src="plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png';"
			alt="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			width="20" height="20" /></a>
			
		<a
      title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      href="https://www.youtube.com/channel/UCxuGwbIf-GLww67U6Q-Rz5w"
      target="_blank"><img
      title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      src="plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png"
      onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png';"
      alt="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      width="20" height="20" /></a>
      
      <a
      title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      href="http://www.pinterest.com/agencedeleauRMC/pins/"
      target="_blank"><img
      title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      src="plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png"
      onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png';"
      alt="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      width="20" height="20" /></a>
      
     
	</p>
</div></div>

				</div>
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">
	<!--
	xtnv = document; //parent.document or top.document or document 
	xtsd = "http://logc406";
	xtsite = "548337";
	xtn2 = ""; // level 2 site
	xtpage = "Divers::Selection_francaise_du_Stockholm_Junior_Water_Prize_:_Laureats_2017"; //page name (with the use of :: to create chapters)
	xtdi = ""; //implication degree
	//-->
</script>
<noscript>
	<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=548337&amp;s2=&amp;p=Divers::Selection_francaise_du_Stockholm_Junior_Water_Prize_:_Laureats_2017&amp;di=&amp;">
</noscript>

</div>


</div>

<div id='wikitoolbar' class='wikitoolbar  generated' style='width: 450px; display: none;'>
<a title="Saut de ligne" href='#' class='wikitb wiki-br' onclick="return WikiToolbar.runLineBreak(event);"><img alt='' src='s.gif' /></a>
<a title="Gras" href='#' class='wikitb wiki-bold' onclick="return WikiToolbar.runBold(event);"><img alt='' src='s.gif' /></a>
<a title="Liste à puces" href='#' class='wikitb wiki-list_bullets' onclick="return WikiToolbar.runUnorderedList(event);"><img alt='' src='s.gif' /></a>
<a title="Liste numérotée" href='#' class='wikitb wiki-list_numbers' onclick="return WikiToolbar.runOrderedList(event);"><img alt='' src='s.gif' /></a>
<a title="Diminuer l'indentation d'une liste" href='#' class='wikitb wiki-outdent' onclick="return WikiToolbar.runOutdent(event);"><img alt='' src='s.gif' /></a>
<a title="Augmenter l'indentation d'une liste" href='#' class='wikitb wiki-indent' onclick="return WikiToolbar.runIndent(event);"><img alt='' src='s.gif' /></a>
</div>

<ul class='ctxMenu click' id='ctxLangForm' style='display: none; width: 110px;'><li class='icon'><a lang='fr' xml:lang='fr' href='#' class='lang-trigger'><img class="iso639flag icon fr-flag" src="s.gif" alt="fr" title="Français" /> Français</a></li></ul>
<script type="text/javascript">
/* <![CDATA[ */
  document.t0 = new Date().getTime();
/* ]]> */
</script>

  <script src="js/jspacker.jsp?v=13&amp;js=js/lib/modernizr/modernizr.js&amp;js=js/lib/jquery/jquery-1.8.2.js&amp;js=js/lib/jquery/jquery-fix.js&amp;js=js/lib/jquery-ui/jquery.ui.core.js&amp;js=js/lib/jquery-ui/jquery.ui.widget.js&amp;js=js/lib/jquery-ui/jquery.ui.mouse.js&amp;js=js/lib/jquery-ui/jquery.ui.draggable.js&amp;js=js/lib/jquery-ui/jquery.ui.droppable.js&amp;js=js/lib/jquery-ui/jquery.ui.sortable.js&amp;js=js/lib/jquery-ui/jquery.ui.resizable.js&amp;js=js/lib/jsonrpc.js&amp;js=js/lib/prototype.js&amp;js=js/lib/swfobject.js&amp;js=js/lib/rsh.js&amp;js=js/lib/jscal2/jscal2.js&amp;js=js/lib/jscal2/lang/fr.js&amp;js=js/lib/datejs/date-fr.js&amp;js=js/jalios/util.js&amp;js=js/channel.js&amp;js=js/tree.js&amp;js=js/treegroup.js&amp;js=js/widget.js&amp;js=js/treecat.js&amp;js=js/wiki.js&amp;js=js/lib/json2.js&amp;js=js/lib/jquery.console.js&amp;js=js/lib/jquery.idle-timer.js&amp;js=js/lib/jquery.cookie.js&amp;js=js/jalios/core/jalios-common.js&amp;js=js/jalios/core/jalios-i18n.js&amp;js=js/jalios/core/jalios-data-broker.js&amp;js=js/jalios/core/jalios-data-toggle.js&amp;js=js/jalios/core/jalios-sortable.js&amp;js=js/jalios/core/jalios-sortable-portal.js&amp;js=js/jalios/core/jalios-sortable-widget.js&amp;js=js/jalios/core/jalios-sortable-treecat.js&amp;js=js/jalios/core/jalios-tooltip.js&amp;js=js/jalios/core/jalios-prefs.js&amp;js=js/lib/bootstrap/bootstrap-transition.js&amp;js=js/lib/bootstrap/bootstrap-alert.js&amp;js=js/lib/bootstrap/bootstrap-modal.js&amp;js=js/lib/bootstrap/bootstrap-dropdown.js&amp;js=js/lib/bootstrap/bootstrap-tab.js&amp;js=js/lib/bootstrap/bootstrap-tooltip.js&amp;js=js/lib/bootstrap/bootstrap-popover.js&amp;js=js/lib/bootstrap/bootstrap-button.js&amp;js=js/lib/bootstrap/bootstrap-collapse.js&amp;js=js/lib/bootstrap/bootstrap-typeahead.js&amp;js=js/lib/bootstrap-notify.js&amp;js=js/jalios/core/jalios-tab.js&amp;js=js/jalios/core/jalios-modal.js&amp;js=js/jalios/core/jalios-popin.js&amp;js=js/jalios/core/jalios-ajax-refresh.js" type="text/javascript"></script>
  <script src="js/jspacker.jsp?v=13&amp;js=js/jalios/core/jalios-single-submit.js&amp;js=js/jalios/core/jalios-autocomplete.js&amp;js=js/jalios/core/jalios-autocomplete-chooser.js&amp;js=js/jalios/core/jalios-autocomplete-wiki.js&amp;js=js/jalios/core/jalios-treecat.js&amp;js=js/jalios/core/jalios-ctxmenu.js&amp;js=js/jalios/core/jalios-collapse.js&amp;js=js/jalios/core/jalios-widget.js&amp;js=js/jalios/ux/jalios-caddy.js&amp;js=custom/js/standard.js" type="text/javascript"></script>
  <script src="js/jspacker.jsp?v=13&amp;js=plugins/SauvonsleauPlugin/js/plugin.js&amp;js=plugins/SauvonsleauPlugin/js/twitter.js&amp;js=plugins/SauvonsleauPlugin/js/addthis.js&amp;js=plugins/SauvonsleauPlugin/js/xtcore.js&amp;js=plugins/DBCommentPlugin/js/dbcomment.js&amp;js=js/jalios/widget/wikitoolbar.js&amp;js=js/jalios/core/jalios-wiki-edit.js" type="text/javascript"></script>
  <script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-526633883d2132b2" type="text/javascript"></script>
<script type="text/javascript">
/* <![CDATA[ */
 var domLoadFunc = function() { 
   var t1 = new Date().getTime(); 

	     cacherCommentaire();
	     cacherEditerCommentaire();
	     navigationCompleteOuLimiter();
     jQuery.jalios.DOM.markResources('css/csspacker.jsp?v=13&amp;css=css/print.css', 'css/csspacker.jsp?v=13&amp;css=js/lib/jscal2/css/jscal2.css&amp;css=js/lib/jscal2/css/border-radius.css&amp;css=js/lib/jscal2/css/steel/steel.css&amp;css=js/lib/jscal2/css/reduce-spacing.css&amp;css=css/jalios/core/core.css&amp;css=css/jalios/core/responsive.css&amp;css=css/fff-sprite.css&amp;css=css/jalios/core/lang.css&amp;css=css/lib/animate/animate-custom.css&amp;css=css/custom.css&amp;css=custom/css/standard.css', 'css/csspacker.jsp?v=13&amp;css=plugins/SauvonsleauPlugin/css/bootstrap.min.css&amp;css=plugins/SauvonsleauPlugin/css/plugin.css&amp;css=css/fulldisplay.css&amp;css=plugins/DBCommentPlugin/css/dbcomment.css');
     jQuery.jalios.DOM.markResources('js/lib/modernizr/modernizr.js', 'js/lib/jquery/jquery-1.8.2.js', 'js/lib/jquery/jquery-fix.js', 'js/lib/jquery-ui/jquery.ui.core.js', 'js/lib/jquery-ui/jquery.ui.widget.js', 'js/lib/jquery-ui/jquery.ui.mouse.js', 'js/lib/jquery-ui/jquery.ui.draggable.js', 'js/lib/jquery-ui/jquery.ui.droppable.js', 'js/lib/jquery-ui/jquery.ui.sortable.js', 'js/lib/jquery-ui/jquery.ui.resizable.js', 'js/lib/jsonrpc.js', 'js/lib/prototype.js', 'js/lib/swfobject.js', 'js/lib/rsh.js', 'js/lib/jscal2/jscal2.js', 'js/lib/jscal2/lang/fr.js', 'js/lib/datejs/date-fr.js', 'js/jalios/util.js', 'js/channel.js', 'js/tree.js', 'js/treegroup.js', 'js/widget.js', 'js/treecat.js', 'js/wiki.js', 'js/lib/json2.js', 'js/lib/jquery.console.js', 'js/lib/jquery.idle-timer.js', 'js/lib/jquery.cookie.js', 'js/jalios/core/jalios-common.js', 'js/jalios/core/jalios-i18n.js', 'js/jalios/core/jalios-data-broker.js', 'js/jalios/core/jalios-data-toggle.js', 'js/jalios/core/jalios-sortable.js', 'js/jalios/core/jalios-sortable-portal.js', 'js/jalios/core/jalios-sortable-widget.js', 'js/jalios/core/jalios-sortable-treecat.js', 'js/jalios/core/jalios-tooltip.js', 'js/jalios/core/jalios-prefs.js', 'js/lib/bootstrap/bootstrap-transition.js', 'js/lib/bootstrap/bootstrap-alert.js', 'js/lib/bootstrap/bootstrap-modal.js', 'js/lib/bootstrap/bootstrap-dropdown.js', 'js/lib/bootstrap/bootstrap-tab.js', 'js/lib/bootstrap/bootstrap-tooltip.js', 'js/lib/bootstrap/bootstrap-popover.js', 'js/lib/bootstrap/bootstrap-button.js', 'js/lib/bootstrap/bootstrap-collapse.js', 'js/lib/bootstrap/bootstrap-typeahead.js', 'js/lib/bootstrap-notify.js', 'js/jalios/core/jalios-tab.js', 'js/jalios/core/jalios-modal.js', 'js/jalios/core/jalios-popin.js', 'js/jalios/core/jalios-ajax-refresh.js', 'js/jalios/core/jalios-single-submit.js', 'js/jalios/core/jalios-autocomplete.js', 'js/jalios/core/jalios-autocomplete-chooser.js', 'js/jalios/core/jalios-autocomplete-wiki.js', 'js/jalios/core/jalios-treecat.js', 'js/jalios/core/jalios-ctxmenu.js', 'js/jalios/core/jalios-collapse.js', 'js/jalios/core/jalios-widget.js', 'js/jalios/ux/jalios-caddy.js', 'custom/js/standard.js', 'plugins/SauvonsleauPlugin/js/plugin.js', 'plugins/SauvonsleauPlugin/js/twitter.js', 'http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-526633883d2132b2', 'plugins/SauvonsleauPlugin/js/addthis.js', 'plugins/SauvonsleauPlugin/js/xtcore.js', 'plugins/DBCommentPlugin/js/dbcomment.js', 'js/jalios/widget/wikitoolbar.js', 'js/jalios/core/jalios-wiki-edit.js');  
	  var t2 = new Date().getTime();
	  JcmsLogger.info('JSPPage', 'OnLoad in '+(t2-t1)+' ms', ' All JS in '+(t2-document.t0)+' ms');
	  document.body.className = document.body.className + ' js-ready';
	  document.isAjaxRefresh = true;
  };
  
  // Do things when DOM is ready
  jQuery(document).ready(function() {
    domLoadFunc.defer(); // Why defer ?
    jQuery(document).trigger(jQuery.Event("jalios:ready"));
  });
/* ]]> */
</script>
<div id="AjaxCtxtDeflate" style="display:none;">eNrNV1tv2jAUfu+viPKeCyu0YwpUG2s3pFZjULS9IZOcgKmxU1+49NfPCWkb1CBKwOoe7WN95+Jz+U5wtZoTawFcYEZbds31bQtoyCJMJy17eH/jfLav2mfBDC1Q8dml64/qDdsKCRKiZadidwyICvfv3e130ADA7faZFbDxDEK59U5JTNyfSEzvUJK+sYIFw5E1BzllUctOlMxurUBIrs1oJ4xLRDpIwoTxdeDl18Uns9F58T7wUsR3QGPxh/EHkaAQepwtcARRKX6MiIBKGuJl1ENy2qUxK0X2YFS78M99TwDRgdLhdWKOaIiwACdSjpAsfJgyMndmimLGnaWOA3cSjp/AcQhSHJAUzie/dlnJvuWz/zviWq8Y16EAfovoxFxYO4xKWMk0uqXgFQ3vZdlmyGyVRoWFiJSHO+ajm34lYA6PA+ALArvj4UVYJASt3ZlIqur4rYCvB9mxVAeOWnk+V9IwRgKGnJRCT6VMvnjecrl0BVILRgUBpNyYe1WdMZJAHARTXLeTXaizcC4+uuh128M0Yktx4vTW1YM40mLgurcbqqFQcQ5UGpoHva1hY8gFLLr0huv0+xXHeEfrlVxVA08KX7CN/J5ZvBO+WORbsFqAOEfrLVyiW7+7aRS2RYBO5FTThmekXIfOQVi1bP/l+kVFSRPJxC8xyA6Z2tzogmSvAyvJuHEX+oOBU6vkQOBtPurQictNTq0OU1TuqLaKMwuLjlzllYZBGDIezdCqD4/dctyvWqqtkI7v1OrNxkX9/HOzWfMbx7CebL4b6xz9woAxpuTbZhCbZEFoB4WIebWul/XtUsRw1PCb1X40LCboKUnCY/p993rmC6LxywPsoSQh2JNsHjpLAV6B9nw0gUjUuNTkY8ifOpj4nZhKXaVzofWmbx/yq7rRKBBy2O+aoeB67dlHwY90QmvY58T/wGDzCnq7VlNFiHco51NjgkOUemGKs5pYNTaCUrwf1/dVR/KrpcamS2ebwRvSk9davhaflmPrKtm7bqdlcgSNyAmXoeA8MVq+dmxqoepWc32gma9UN/BS0t0++wcw2bx3</div><div id="CSRFTokenElm" style="display:none;">bznzivdtvzy0RgcF</div>
</body>
</html>


