<!DOCTYPE html>
<html lang="fr" xml:lang="fr" dir="ltr"   >
<head>
  <base href="http://www.sauvonsleau.fr/"  />
  
  <meta charset="UTF-8" />
  
  
  <meta http-equiv="Cache-Control" content="no-cache" />
  <meta http-equiv="Expires" content="-1" />
  <meta http-equiv="Pragma" content="no-cache" />

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="keywords" content="Christian Bunz,Agence de l'eau Rhône Méditerranée Corse,Auv.-Rhône-Alpes,Communauté de Communes Usses et Rhône,SMECRU,Zones humides,Paul Rannard,DDT 74" />
  
  <meta name="description" content="Retour sur une journée de sensibilisation des élus, organisée par le Syndicat Mixte d’Exécution du Contrat de Rivières des Usses." />
  
  
  <title>Seyssel (74) : une journée technique en faveur des zones humides et de la rivière des Usses</title>

  
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=css/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=js/lib/jscal2/css/jscal2.css&amp;css=js/lib/jscal2/css/border-radius.css&amp;css=js/lib/jscal2/css/steel/steel.css&amp;css=js/lib/jscal2/css/reduce-spacing.css&amp;css=css/jalios/core/core.css&amp;css=css/jalios/core/responsive.css&amp;css=css/fff-sprite.css&amp;css=css/jalios/core/lang.css&amp;css=css/lib/animate/animate-custom.css&amp;css=css/custom.css&amp;css=custom/css/standard.css" type="text/css" media="all" />
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=plugins/SauvonsleauPlugin/css/bootstrap.min.css&amp;css=plugins/SauvonsleauPlugin/css/plugin.css&amp;css=css/fulldisplay.css&amp;css=plugins/DBCommentPlugin/css/dbcomment.css" type="text/css" media="all" />
 
  <style type="text/css" media="all">
    <!--  
      
      .js .wdglang-fr { display: block; }
    -->
  </style>
  <script type="text/javascript">
  /* <![CDATA[ */
    document._contextPath = '';
  /* ]]> */
  </script>
  
  <link rel="shortcut icon" href='plugins/SauvonsleauPlugin/images/favicon.ico' />
  
  
  <!--[if IE 7]> <link rel="stylesheet" href="plugins/SauvonsleauPlugin/css/IE7.css" type="text/css" media="all" /></script> <![endif]-->
  <!--[if IE 8]> <link rel="stylesheet" href="plugins/SauvonsleauPlugin/css/IE8.css" type="text/css" media="all" /></script> <![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="canonical" href="http://www.sauvonsleau.fr/jcms/e_15741/seyssel-74--une-journee-technique-en-faveur-des-zones-humides-et-de-la-riviere-des-usses?xtor=RSS-1" />
  <meta property="og:image" content="http://www.sauvonsleau.fr/upload/docs/image/jpeg/2017-03/smecru_-_journee_technique.jpg.associated/th-200x200-smecru_-_journee_technique.jpg.jpg" />
     
  
  
  
  
</head>

<body  data-jalios-pack-version="13" id="AjaxCtxt-0-1489423771978" class=" body site-sauvonsleau browser-null WS_j_4"><script type="text/javascript">document.body.className = document.body.className + ' js'</script>
<a id="top" style="display:block;"></a>
<div style=" text-align: left;  "  class="Outter PortalJspCollection ID_c_5129 dnd-header ajax-refresh-div Portlet PortletCollection Inner  ">











 

<a class="hidden" href="#navigation">Navigation</a>
<a class="hidden" href="#main">Contenu</a>
<a class="hidden" href="#search">Recherche</a>

<div>
<div id="header">

<div class="row-fluid">
	<div class="span12">
		<div class="pull-left logo">
			
				<a href="jcms/j_5/accueil" class="ID_j_5 pull-left tailleImageSLE">
			  		<img src="plugins/SauvonsleauPlugin/images/page-accueil-sle.png" title="Sauvons l'eau ! (vers la page d'accueil)" alt="Sauvons l'eau !"/>
				</a>
			
		</div>
		<div class="pull-right logoRight">
			<div class="tailleImageEauActu">
				<a class="img-responsive eauActu" target="_blank" href="http://www.eaurmc.fr">
			  		<img src="plugins/SauvonsleauPlugin/images/page-accueil-AE-RMC.png" title="Agence de l'eau Rhône Méditerranée Corse (nouvelle fenêtre)" alt="Agence de l'eau Rhône Méditerranée Corse (nouvelle fenêtre)"/>
				</a>
			</div>
			<div class="reseauxEntete pull-right hidden-xs">
				<div style=" text-align: left;  "  class="Outter PortletJsp ID_pgo_8668 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">



<div class="wysiwyg classic">
	<p>
		<a title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" href="https://twitter.com/SauvonsLeau" target="_blank">
			<img title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" 
			     onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-ON.png';"
			     onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png';"
			     src="plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png"
			     alt="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" width="30" height="30" /></a>
			<a title="Abonnez-vous au flux RSS du site Sauvons l'eau !" href="jcms/c_5470">
				<img title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
				   onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-ON.png';"
           onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png';"
				   src="plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png"
				   alt="Abonnez-vous au flux RSS du site Sauvons l'eau !" width="30"
				   height="30" /></a> 
			<a title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)" href="http://www.viadeo.com/v/company/agence-de-l-eau-rhone-mediterranee-corse1" target="_blank">
			 <img title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			     onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-ON.png';"
           onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png';"
			     src="plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png"
			     alt="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			     width="30" height="30" /></a>
			 <a title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" 
			 href="https://www.youtube.com/channel/UCxuGwbIf-GLww67U6Q-Rz5w" target="_blank">
        <img title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" 
       onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png';"
        src="plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png"
           alt="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" width="30"
           height="30" /></a> 
       <a title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" 
       href="http://www.pinterest.com/agencedeleauRMC/pins/" target="_blank">
        <img title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" 
       onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png';"
        src="plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png"
           alt="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" width="30"
           height="30" /></a>    
     
      
	</p>
</div></div>

			</div>
		</div>
	</div>
</div>

<div>
 
</div>
</div>

<div class="row-fluid">
	<div class="span12">
		<div class="pull-left hidden-xxs">
			<strong>
				<img class="img-responsive" src="plugins/SauvonsleauPlugin/images/page-accueil-leauquifaitlactu.png" alt="L'eau qui fait l'actu"/>
			</strong>
		</div>
		<div class="pull-right">
			<div class="rechercheEntete">
				



<div class="portletLightSearch sansMarginPadding">
  
  <form action="front/query.jsp" method="get" name="search" class="noSingleSubmitButton sansMarginPadding">
    <div class="input-append">
	    
	    <input class="search typeahead inputRechercher pull-left" type="text" size="20" id="text" name="text" data-jalios-ajax-refresh-url="/jcore/autocomplete/acsearch.jsp?portletId=c_5000" placeholder="Rechercher..." value="" title="Rechercher..." />
	       
      <div class="okEntete  pull-left"><button type="submit" name="opSearch" class="btnOkEntete" title="Lancer la recherche">
        ok
      </button></div>
      <div class="rechercheAvancerEnteteDiv hidden-xs pull-left"><a href="front/search.jsp?id=c_5760" class="rechercheAvancerEntete">
         >> Recherche avancée
      </a>   </div>
    </div>
    <div class="clear"></div>
    <input type="hidden" name="types" value="com.jalios.jcms.Content"/>
<input type="hidden" name="typesOff" value="generated.Article"/>
<input type="hidden" name="typesOff" value="generated.SmallNews"/>
<input type="hidden" name="typesOff" value="com.jalios.jcms.FileDocument"/>
<input type="hidden" name="typesOff" value="generated.Faq"/>
<input type="hidden" name="typesOff" value="generated.FaqEntry"/>
<input type="hidden" name="typesOff" value="generated.Glossary"/>
<input type="hidden" name="typesOff" value="generated.GlossaryEntry"/>
<input type="hidden" name="typesOff" value="generated.Interview"/>
<input type="hidden" name="typesOff" value="generated.Podcast"/>
<input type="hidden" name="typesOff" value="generated.WebPage"/>
<input type="hidden" name="textSearch" value="true"/>
<input type="hidden" name="searchInMembers" value="true"/>

    



  <input type="hidden" name="id" value="c_5760" />


  </form>
</div>
			</div>
		</div>
	</div>
</div>

<div id="navigation">
  <div class="row-fluid">
		<div class="span12">
			<div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5211 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">








<nav role="navigation" id="nav-main">
	<div class="wrapper line">
		<div class="pull-left barreNavigation ">
			<ul class="barreDeNavigation heading" id="barreDeNavigation">
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI1 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation1 "  href='jcms/c_5115/auv--rhone-alpes'>
						  	Auv.-Rhône-Alpes
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI2 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation2 "  href='jcms/c_5116/occitanie'>
						  	Occitanie
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI3 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation3 "  href='jcms/c_5117/bourgogne---franche-comte'>
						  	Bourgogne - Franche-Comté
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI4 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation4 "  href='jcms/c_5118/pacacorse'>
						  	PACA/Corse
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI5 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation5 "  href='jcms/j_6/agenda'>
						  	Agenda
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			</ul>
		</div>
		<div class="pull-right hidden-lg hidden-md hiddenIE" id="navigationComplete" onclick="navigationCompleteOuLimiter();" title="Afficher/réduire le menu de navigation">	
			<ul><li>
			<table class="ongletCompletNavigation">
			  <tr class="sansMarge">
			  <td class="sansMarge">
					<a class="ongletNavigation ongletNavigation5" id="navigationCompleteTexte">...</a>	
			  </td>
			  </tr>
			  <tr class="sansMarge">
			  <td>
			 		<div class="pictoNavigation">
				  	<div class="soulignerNavigation"></div>
				  </div>
			  </td>
			  </tr>
			</table>
			</li></ul>
		</div>
		
	</div>
</nav>





</div>

		</div>
	</div>
</div>

<div id="main" class="c_5075">

  <div class="row-fluid">
    <div class="colonnes8 col-lg-8 pull-left col-md-8 col-sm-8 col-xs-12 fullDisplayBorder sansMarginPadding">
      <div style=" text-align: left;  "  class="Outter PortletSelection ID_c_5133 dnd-header ajax-refresh-div Portlet PortletCollection Inner  ">   
<div>

	

	<div class='displayHeaderToolbar'>
            
	    
	    

             
			<a rel="nofollow" href='jcms/e_15741/seyssel-74--une-journee-technique-en-faveur-des-zones-humides-et-de-la-riviere-des-usses?xtor=RSS-1&amp;id=e_15741&amp;portal=j_55&amp;printView=true'><img src="images/jalios/icons/printer.gif" class="icon tool" alt="Version imprimable" title="Version imprimable" /></a> 
	    
            
	    <a href='jcms/e_15741/seyssel-74--une-journee-technique-en-faveur-des-zones-humides-et-de-la-riviere-des-usses'><img src='images/jalios/icons/permalink.gif' class="icon tool" alt='Lien' title='Permalien' /></a>
            
	    
	    
      
	    
	       
	    
	    






	</div>
	<div style="clear:both;" ></div>
</div>















<div
	class="row fullDisplay ">
	<!-- AddThis Button Init BEGIN -->









<!-- AddThis Button Init END -->
	<div class="shareButtonTop">
	<!-- AddThis custom sharing toolbox -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	<a class="addthis_button_facebook" title="Partager sur Facebook (nouvelle fenêtre)">
	 <img alt="Partager sur Facebook (nouvelle fenêtre)" 
	      onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-ON.png';"
        onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png';"
	 src="plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png"/></a>
	<a class="addthis_button_twitter"  title="Partager sur Twitter (nouvelle fenêtre)" addthis:title="Retour sur une journée de sensibilisation des élus, organisée par le Syndicat Mixte d’Exécution du C" addthis:url="http://www.sauvonsleau.fr/jcms/e_15741">
	 <img alt="Partager sur Twitter (nouvelle fenêtre)" 
	    onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png';"
	   src="plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png"/></a>
	<a class="addthis_button_linkedin"  title="Partager sur LinkedIn (nouvelle fenêtre)">
	 <img alt="Partager sur LinkedIn (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png"/></a>
	<a class="addthis_button_google_plusone_share"  title="Partager sur Google+ (nouvelle fenêtre)">
	 <img alt="Partager sur Google+ (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png"/></a>
	<a class="addthis_button_email"  title="Partager par courriel (nouvelle fenêtre)">
	 <img alt="Partager par courriel (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png"/></a>
	<br/>
</div>
	</div>

	
		<div class="col-lg-12 photo sansMarginPadding ">
			<div class='sansMarginPadding' >
				<img src="upload/docs/image/jpeg/2017-03/smecru_-_journee_technique.jpg.associated/th-750x500-smecru_-_journee_technique.jpg.jpg" alt="SMECRU&#x20;-&#x20;journ&eacute;e&#x20;technique" class="img-responsive" title="SMECRU - journée technique" />
			</div>
		</div>
	

		<div
			class="col-lg-12 sansMarginPadding ">
			<div class='sansMarginPadding'>
				
					<div class="themeEtSousThemeFullDisplay filet"> 
						
							
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5083" class="ID_j_5">
									    Eau et aménagement du territoire
											</a>
									    
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6364" class="ID_j_5">
									    Zones humides
											</a>
									    
									  
						
					</div>
				
			</div>
		</div>

		<div class="col-lg-12 sansMarginPadding">
			<div class='sansMarginPadding'><span class="dateArticle"> 
						 > lundi 13 mars 2017
					
			</span></div>
		</div>

		<div class="col-lg-12 sansMarginPadding">
			<div class='sansMarginPadding' >
				<h1 class='titreArticle' >
					
						Seyssel (74) : une journée technique en faveur des zones humides et de la rivière des Usses
					
				</h1>
			</div>
		</div>

		<div
			class="col-lg-12 chapeau sansMarginPadding ">
			<div class='sansMarginPadding' >
				<h2 class="chapeauArticle">
					
						
							Retour sur une journée de sensibilisation des élus, organisée par le Syndicat Mixte d’Exécution du Contrat de Rivières des Usses.
						
					
				</h2>
			</div>
		</div>

		<div
			class="col-lg-12 contenu sansMarginPadding ">
			<div class='sansMarginPadding' >
				<div	class="corpsArticle"> 
				    
							
								<div class="wysiwyg classic"> 
 <p>Le mardi 31 janvier, &agrave; Seyssel, s’est d&eacute;roul&eacute; une journ&eacute;e technique &agrave; destination des &eacute;lus sur &laquo;&nbsp;La prise en compte dans les projets locaux des zones humides et de l’espace de libert&eacute; de la rivi&egrave;re&nbsp;&raquo;, organis&eacute; par le SMECRU, Syndicat Mixte d’Ex&eacute;cution du Contrat de Rivi&egrave;res des Usses.</p> 
 <p>65 personnes &eacute;taient pr&eacute;sentes, preuve du grand int&eacute;r&ecirc;t que portent les acteurs du territoire &agrave; la pr&eacute;servation des milieux, de la rivi&egrave;re et de la ressource en eau.</p> 
 <p>Christian Bunz, pr&eacute;sident du SMECRU, a introduit la journ&eacute;e en rappelant que ces espaces naturels doivent &ecirc;tre pr&eacute;serv&eacute;s et int&eacute;gr&eacute;s dans l’am&eacute;nagement durable de nos territoires, comme dans les SCOT et les PLU.</p> 
 <p><em>&laquo;&nbsp;Cette journ&eacute;e a pour objectif de montrer les int&eacute;r&ecirc;ts &eacute;cologiques et socio-&eacute;conomiques de ces milieux. Mais aussi de rappeler les proc&eacute;dures r&eacute;glementaires. Trop souvent ces espaces sont per&ccedil;us comme des contraintes pour des projets de d&eacute;veloppement (constructions), alors qu’il s’agit d’espace de concertation et d’&eacute;quilibre. Plus leur prise en compte est faite en amont, mieux c’est !&nbsp;&raquo;</em> ajoute Fanny Seyve, charg&eacute;e de projets pour les zones humides au SMECRU.</p> 
 <p>La matin&eacute;e s’est d&eacute;roul&eacute;e en salle avec trois interventions&nbsp;: C&eacute;line Pigeaud de l’agence de l’eau Rh&ocirc;ne M&eacute;diterran&eacute;e Corse et Matthieu Chabanon du SMECRU pour l’espace de libert&eacute; de la rivi&egrave;re, Thomas Martin d'Asters pour les zones humides et Virginie Collot de la DDT 74 pour les volets r&eacute;glementaires et de planification.</p> 
 <p>Puis, les participants se sont retrouv&eacute;s &agrave; la ZAC de la Crois&eacute;e, &agrave; Ch&ecirc;ne en S&eacute;mine, en pr&eacute;sence de Paul Rannard, pr&eacute;sident de la Communaut&eacute; de Communes Usses et Rh&ocirc;ne. L’occasion de voir un cas concret d’am&eacute;nagement en pr&eacute;sence de zones humide.</p> 
 <p>&laquo;&nbsp;Pour la construction de la ZAC de la Crois&eacute;e II, la Communaut&eacute; de Communes de la Semine qui est ma&icirc;tre d’ouvrage, a cherch&eacute; &agrave; r&eacute;duire l’impact du projet sur les zones humides pr&eacute;sentes. Malgr&eacute; tout, 5&nbsp;000m&sup2; de zones humides vont &ecirc;tre d&eacute;truites et dans le cadre de la r&eacute;glementation, nous allons compenser cette perte par la reconstitution et la restauration de zones humides en p&eacute;riph&eacute;rie, avec l’aide des associations naturalistes et de l’Etat&nbsp;&raquo; pr&eacute;cise Paul Rannard.</p> 
 <p>Le SMECRU engage actuellement 16 projets de restauration des zones humides et proposera cet &eacute;t&eacute; des sorties natures pour d&eacute;couvrir ces espaces.</p> 
 <p>&gt;&gt; Plus d'information sur le site&nbsp;<a href="http://www.rivieres-usses.com/">www.rivieres-usses.com</a>&nbsp;/ rubrique Documents&nbsp;</p> 
</div>
							
						
				</div>
			</div>
		</div>
		
		<div
			class="col-lg-12 sansMarginPadding referencesExternes  empty">
			<div class='sansMarginPadding' >
	      
			</div>
		</div>
		
		<div class="col-lg-12 sansMarginPadding motsCles">
	      Mots-clés : 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5873" class="ID_j_5">
	                  Agence de l'eau Rhône Méditerranée Corse
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_15737" class="ID_j_5">
	                  Christian Bunz
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_15739" class="ID_j_5">
	                  Communauté de Communes Usses et Rhône
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_15740" class="ID_j_5">
	                  DDT 74
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_15738" class="ID_j_5">
	                  Paul Rannard
	              </a>, 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_15736" class="ID_j_5">
	                  SMECRU
	              </a>
		</div>
		
		<div class="col-lg-12 sansMarginPadding">
			
		</div>

	<div class="shareButtonBottom">
	<!-- AddThis custom sharing toolbox -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	<a class="addthis_button_facebook" title="Partager sur Facebook (nouvelle fenêtre)">
	 <img alt="Partager sur Facebook (nouvelle fenêtre)" 
	      onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-ON.png';"
        onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png';"
	 src="plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png"/></a>
	<a class="addthis_button_twitter"  title="Partager sur Twitter (nouvelle fenêtre)" addthis:title="Retour sur une journée de sensibilisation des élus, organisée par le Syndicat Mixte d’Exécution du C" addthis:url="http://www.sauvonsleau.fr/jcms/e_15741">
	 <img alt="Partager sur Twitter (nouvelle fenêtre)" 
	    onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png';"
	   src="plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png"/></a>
	<a class="addthis_button_linkedin"  title="Partager sur LinkedIn (nouvelle fenêtre)">
	 <img alt="Partager sur LinkedIn (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png"/></a>
	<a class="addthis_button_google_plusone_share"  title="Partager sur Google+ (nouvelle fenêtre)">
	 <img alt="Partager sur Google+ (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png"/></a>
	<a class="addthis_button_email"  title="Partager par courriel (nouvelle fenêtre)">
	 <img alt="Partager par courriel (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png"/></a>
	<br/>
</div>
	</div>
	
<table class="fieldList commonFields">
   
</table>
</div>




<div class="fulldisplay-footer">










<div id="dbcomments" class='dbcomments'>
  <h3 class='dbcommentCount'><img src="s.gif" class="ss_sprite ss_comments icon" alt=""/> Aucun commentaire</h3>
  
	
	
  		
  

  
  
  
  
  
  


<div class="dbcomment-link">
  <div class='dbcomment-top pull-right'><a href="http://www.sauvonsleau.fr/jcms/e_15741/seyssel-74--une-journee-technique-en-faveur-des-zones-humides-et-de-la-riviere-des-usses?xtor=RSS-1#top"><img alt="" src="s.gif" class="ss_sprite ss_application_get"/> Retour en haut de la page</a></div>
  <div class='dbcomment-add pull-left'><a href="javascript:" onclick="afficherEditerCommentaire();" class="comment-btn-add" ><img src="s.gif" class="ss_sprite ss_comment_add" alt=""/> Ajouter un commentaire</a></div>
</div>

<div id="comment-edit-form" class="well well-small comment-pane even" >
  <form class="dbcommentEdit box-content" name="comment-edit-form" method="post" action="jcms/e_15741/seyssel-74--une-journee-technique-en-faveur-des-zones-humides-et-de-la-riviere-des-usses#comment-edit-form">  
    
    <input type="hidden" name="opComment" value="true"/>
  
  <div class='widget UI_EDITOR_WIKIAREA req input-append  widget-wiki'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='description_14894237719670' >Commentaire</label></div><textarea lang='fr' xml:lang='fr' dir='ltr' class='formTextarea req' name='description'  title='Commentaire&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='description_14894237719670' cols='80' rows='8' tabindex='1' ></textarea><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
  
  
  
  
  <div class='widget UI_EDITOR_TEXTFIELD req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='name_14894237719671' >Nom</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='name'  title='Nom&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='name_14894237719671' size='50' tabindex='2'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
	
  
  
  <div class='widget UI_EDITOR_EMAIL req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='email_14894237719672' >E-mail</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='email'  title='E-mail&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='email_14894237719672' size='50' tabindex='3'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>

  
  <div class='widget UI_EDITOR_TEXTFIELD input-append'><div class='form-label'><label class='formLabel' for='webSite_14894237719673' >Site Web</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield' type='text' value="" name='webSite'  title='Site&#x20;Web&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='webSite_14894237719673' size='50' tabindex='4'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
	<div class="descriptionSiteWebComment">Le lien renseigné sera restitué en "nofollow".</div>
   	
  
	







<div class='widget UI_EDITOR_TEXTFIELD req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='captcha_14894237719684' >Validation visuelle</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='captcha'  title='Validation&#x20;visuelle&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='captcha_14894237719684' size='50' tabindex='5'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
<span class="formDescription">Entrer 6 lettres majuscules</span>  
<div class='formCaptcha'><img src='plugins/CaptchaPlugin/captcha.jsp?time=1489423771968' class='captcha' alt='Captcha' title='Controleur Visuel' /></div>

	
  <div class="buttons">
	<input type='hidden' name='redirect' value='jcms/e_15741/seyssel-74--une-journee-technique-en-faveur-des-zones-humides-et-de-la-riviere-des-usses#$ID$' />
	<input tabindex="6" type='submit' name='opCreate' class='btn btn-primary' value="Poster le commentaire" />
    <input tabindex="7" type='button' name='opCancel' class='btn' value="Annuler" data-jalios-target="#comment-edit-form" data-jalios-action="toggle:hide-scroll"/>
  </div>
	</form>
	
	
	
  
	<div>Vous pouvez également envoyer un mail en indiquant votre nom, votre site web et votre commentaire à l'adresse suivante: <a href="mailto:contact.sauvonsleau@eaurmc.fr">  contact.sauvonsleau@eaurmc.fr.</a></div>
	 	
</div>


</div>


</div>
</div>

    </div>
    <div class="colonnes4 col-lg-4 pull-right col-md-4 col-sm-4 col-xs-12 selection_neighbor">
      <div style=" text-align: left;  "  class="Outter PortletQueryForeach ID_c_5261 dnd-header ajax-refresh-div Portlet PortletSkinable bleu Inner  ">
<h3 class="sleTitle">Lire aussi...</h3>













<div class="listeReduite row sansMarginPadding ">
	



	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15682/chaponnay-69--les-elus-locaux-s-engagent-en-faveur-des-zones-humides-" class="ID_e_15682 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2017-02/lamenagement_paysager_du_site_comprend_des_equipements_pour_laccueil_du_public.jpg.associated/th-350x350-lamenagement_paysager_du_site_comprend_des_equipements_pour_laccueil_du_public.jpg.jpg" alt="Chaponnay&#x20;&#x28;69&#x29;&#x20;&#x3a;&#x20;les&#x20;&eacute;lus&#x20;locaux&#x20;s&rsquo;engagent&#x20;en&#x20;faveur&#x20;des&#x20;zones&#x20;humides&#x20;&#x21;" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5083" class="ID_j_5">
									    	Eau et aménagement du territoire
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6364" class="ID_j_5">
									    	Zones humides
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > JEUDI 16 FÉVRIER 2017
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15682/chaponnay-69--les-elus-locaux-s-engagent-en-faveur-des-zones-humides-" class="ID_e_15682 ctxTooltipCard">
								Chaponnay (69) : les élus locaux s’engagent en faveur des zones humides !
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Visite sur le site du ruisseau Ozon restauré et des milieux humides associés.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15613/mediterranean-water-heroes-youth-contest--inscrivez-vous-" class="ID_e_15613 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2017-02/mediterranean_water_heroes_youth_contest.jpg.associated/th-350x350-mediterranean_water_heroes_youth_contest.jpg.jpg" alt="Mediterranean&#x20;Water&#x20;Heroes&#x20;Youth&#x20;Contest&#x20;&#x3a;&#x20;Inscrivez-vous&#x20;&#x21;" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5242" class="ID_j_5">
									    	Mer / littoral
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > MARDI 07 FÉVRIER 2017
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15613/mediterranean-water-heroes-youth-contest--inscrivez-vous-" class="ID_e_15613 ctxTooltipCard">
								Mediterranean Water Heroes Youth Contest : Inscrivez-vous !
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Vous avez jusqu'au 25 février pour soumettre votre inscription.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15580/changement-climatique--mobilisation-de-l-agence-de-l-eau-rmc-et-du-conservatoire-du-littoral-pour-la-protection-des-milieux-humides-littoraux" class="ID_e_15580 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2017-02/marais_des_gargattes_-_s_baudouin_smcg.jpg.associated/th-350x350-marais_des_gargattes_-_s_baudouin_smcg.jpg.jpg" alt="Changement&#x20;climatique&#x20;&#x3a;&#x20;mobilisation&#x20;de&#x20;l&rsquo;agence&#x20;de&#x20;l&rsquo;eau&#x20;RMC&#x20;et&#x20;du&#x20;Conservatoire&#x20;du&#x20;littoral&#x20;pour&#x20;la&#x20;protection&#x20;des&#x20;milieux&#x20;humides&#x20;littoraux" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6959" class="ID_j_5">
									    	Milieux aquatiques
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12210" class="ID_j_5">
									    	Zones humides
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5242" class="ID_j_5">
									    	Mer / littoral
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > JEUDI 02 FÉVRIER 2017
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15580/changement-climatique--mobilisation-de-l-agence-de-l-eau-rmc-et-du-conservatoire-du-littoral-pour-la-protection-des-milieux-humides-littoraux" class="ID_e_15580 ctxTooltipCard">
								Changement climatique : mobilisation de l’agence de l’eau RMC et du Conservatoire du littoral pour la protection des milieux humides littoraux
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Les deux établissements organisent, le 3 février, les 2èmes Rencontres sur les zones humides littorales autour du site du Canavérier.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15405/savoie--depercher--la-combaz-et-le-fontaine-claire" class="ID_e_15405 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2016-12/combaz_-_fontaine_claire.jpg.associated/th-350x350-combaz_-_fontaine_claire.jpg.jpg" alt="Savoie&#x20;&#x3a;&#x20;D&eacute;percher&#x20;&raquo;&#x20;la&#x20;Combaz&#x20;et&#x20;le&#x20;Fontaine&#x20;Claire" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6959" class="ID_j_5">
									    	Milieux aquatiques
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12210" class="ID_j_5">
									    	Zones humides
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_11694" class="ID_j_5">
									    	restauration de milieux
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > MERCREDI 28 DÉCEMBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15405/savoie--depercher--la-combaz-et-le-fontaine-claire" class="ID_e_15405 ctxTooltipCard">
								Savoie : Dépercher » la Combaz et le Fontaine Claire
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Reconnecter les deux rivières à leurs zones humides.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15328/la-chautagne-retrouve-son-marais" class="ID_e_15328 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2016-12/vuedensemble.jpg.associated/th-350x350-vuedensemble.jpg.jpg" alt="La&#x20;Chautagne&#x20;retrouve&#x20;son&#x20;marais" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5082" class="ID_j_5">
									    	Biodiversité
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5083" class="ID_j_5">
									    	Eau et aménagement du territoire
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6364" class="ID_j_5">
									    	Zones humides
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > JEUDI 15 DÉCEMBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15328/la-chautagne-retrouve-son-marais" class="ID_e_15328 ctxTooltipCard">
								La Chautagne retrouve son marais
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						La maîtrise du foncier est une étape indispensable.
					</div>
				
			</div>
		</div>
	</div>


	
</div>




  
  


</div>

    </div>
  </div>

</div>

<div class="footer">
	<div class="row-fluid">
		<div class="span12">
			<div class="pull-left">
				<div class="footerColumn pull-left hidden-xxs">	
					 <div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5212 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">






<ul>

  
  <li><a  href='jcms/c_5115/auv--rhone-alpes'>Auv.-Rhône-Alpes
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5116/occitanie'>Occitanie
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5117/bourgogne---franche-comte'>Bourgogne - Franche-Comté
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5118/pacacorse'>PACA/Corse
  </a>
  </li>
  

  

</ul>
</div>

				</div>
				<div class="footerColumn pull-left hidden-xs" >
					 <div style=" text-align: left;  "  class="Outter PortletJsp ID_d_8021 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">





	
	<ul>
	
	
		  <li>
		  	<a href='jcms/j_6/agenda'>Agenda</a>
		  </li>
		
	
		  <li>
		  	<a href='jcms/d_8031/focus'>Focus</a>
		  </li>
		
	
	
	</ul>
	
</div>

				</div>
				<div class="footerColumn liensUtilesFooter pull-left hidden-xxxs" >
					 <div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5214 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">






<ul>

  
  <li><a  href='jcms/c_5207/contactez-nous'>Contactez-nous
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5208/charte-de-moderation'>Charte de modération
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5209/mentions-legales'>Mentions légales
  </a>
  </li>
  

  
  <li><a  href='jcms/c_6310/politique-d-accessibilite'>Politique d'accessibilité
  </a>
  </li>
  

</ul>
</div>

				</div>
			</div>
					
			<div class="footerRight pull-right" >
				Suivez-nous sur
				<div>
				 <div style=" text-align: left;  "  class="Outter PortletJsp ID_pgo_8723 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">




<div class="wysiwyg classic">
	<p>
		<a title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)"
			href="https://twitter.com/SauvonsLeau" target="_blank"><img
			title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)"
			src="plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png';"
			alt="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" width="20"
			height="20" /></a>
		<a
			title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
			href="jcms/c_5470"><img
			title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
			src="plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png';"
			alt="Abonnez-vous au flux RSS du site Sauvons l'eau !" width="20"
			height="19" /></a> 
		<a
			title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			href="http://www.viadeo.com/v/company/agence-de-l-eau-rhone-mediterranee-corse1"
			target="_blank"><img
			title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			src="plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png';"
			alt="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			width="20" height="20" /></a>
			
		<a
      title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      href="https://www.youtube.com/channel/UCxuGwbIf-GLww67U6Q-Rz5w"
      target="_blank"><img
      title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      src="plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png"
      onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png';"
      alt="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      width="20" height="20" /></a>
      
      <a
      title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      href="http://www.pinterest.com/agencedeleauRMC/pins/"
      target="_blank"><img
      title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      src="plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png"
      onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png';"
      alt="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      width="20" height="20" /></a>
      
     
	</p>
</div></div>

				</div>
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">
	<!--
	xtnv = document; //parent.document or top.document or document 
	xtsd = "http://logc406";
	xtsite = "548337";
	xtn2 = ""; // level 2 site
	xtpage = "Auv.-Rhone-Alpes::Seyssel_(74)_:_une_journee_technique_en_faveur_des_zones_humides_et_de_la_riviere_des_Usses"; //page name (with the use of :: to create chapters)
	xtdi = ""; //implication degree
	//-->
</script>
<noscript>
	<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=548337&amp;s2=&amp;p=Auv.-Rhone-Alpes::Seyssel_(74)_:_une_journee_technique_en_faveur_des_zones_humides_et_de_la_riviere_des_Usses&amp;di=&amp;">
</noscript>

</div>


</div>

<div id='wikitoolbar' class='wikitoolbar  generated' style='width: 450px; display: none;'>
<a title="Saut de ligne" href='#' class='wikitb wiki-br' onclick="return WikiToolbar.runLineBreak(event);"><img alt='' src='s.gif' /></a>
<a title="Gras" href='#' class='wikitb wiki-bold' onclick="return WikiToolbar.runBold(event);"><img alt='' src='s.gif' /></a>
<a title="Liste à puces" href='#' class='wikitb wiki-list_bullets' onclick="return WikiToolbar.runUnorderedList(event);"><img alt='' src='s.gif' /></a>
<a title="Liste numérotée" href='#' class='wikitb wiki-list_numbers' onclick="return WikiToolbar.runOrderedList(event);"><img alt='' src='s.gif' /></a>
<a title="Diminuer l'indentation d'une liste" href='#' class='wikitb wiki-outdent' onclick="return WikiToolbar.runOutdent(event);"><img alt='' src='s.gif' /></a>
<a title="Augmenter l'indentation d'une liste" href='#' class='wikitb wiki-indent' onclick="return WikiToolbar.runIndent(event);"><img alt='' src='s.gif' /></a>
</div>

<ul class='ctxMenu click' id='ctxLangForm' style='display: none; width: 110px;'><li class='icon'><a lang='fr' xml:lang='fr' href='#' class='lang-trigger'><img class="iso639flag icon fr-flag" src="s.gif" alt="fr" title="Français" /> Français</a></li></ul>
<script type="text/javascript">
/* <![CDATA[ */
  document.t0 = new Date().getTime();
/* ]]> */
</script>

  <script src="js/jspacker.jsp?v=13&amp;js=js/lib/modernizr/modernizr.js&amp;js=js/lib/jquery/jquery-1.8.2.js&amp;js=js/lib/jquery/jquery-fix.js&amp;js=js/lib/jquery-ui/jquery.ui.core.js&amp;js=js/lib/jquery-ui/jquery.ui.widget.js&amp;js=js/lib/jquery-ui/jquery.ui.mouse.js&amp;js=js/lib/jquery-ui/jquery.ui.draggable.js&amp;js=js/lib/jquery-ui/jquery.ui.droppable.js&amp;js=js/lib/jquery-ui/jquery.ui.sortable.js&amp;js=js/lib/jquery-ui/jquery.ui.resizable.js&amp;js=js/lib/jsonrpc.js&amp;js=js/lib/prototype.js&amp;js=js/lib/swfobject.js&amp;js=js/lib/rsh.js&amp;js=js/lib/jscal2/jscal2.js&amp;js=js/lib/jscal2/lang/fr.js&amp;js=js/lib/datejs/date-fr.js&amp;js=js/jalios/util.js&amp;js=js/channel.js&amp;js=js/tree.js&amp;js=js/treegroup.js&amp;js=js/widget.js&amp;js=js/treecat.js&amp;js=js/wiki.js&amp;js=js/lib/json2.js&amp;js=js/lib/jquery.console.js&amp;js=js/lib/jquery.idle-timer.js&amp;js=js/lib/jquery.cookie.js&amp;js=js/jalios/core/jalios-common.js&amp;js=js/jalios/core/jalios-i18n.js&amp;js=js/jalios/core/jalios-data-broker.js&amp;js=js/jalios/core/jalios-data-toggle.js&amp;js=js/jalios/core/jalios-sortable.js&amp;js=js/jalios/core/jalios-sortable-portal.js&amp;js=js/jalios/core/jalios-sortable-widget.js&amp;js=js/jalios/core/jalios-sortable-treecat.js&amp;js=js/jalios/core/jalios-tooltip.js&amp;js=js/jalios/core/jalios-prefs.js&amp;js=js/lib/bootstrap/bootstrap-transition.js&amp;js=js/lib/bootstrap/bootstrap-alert.js&amp;js=js/lib/bootstrap/bootstrap-modal.js&amp;js=js/lib/bootstrap/bootstrap-dropdown.js&amp;js=js/lib/bootstrap/bootstrap-tab.js&amp;js=js/lib/bootstrap/bootstrap-tooltip.js&amp;js=js/lib/bootstrap/bootstrap-popover.js&amp;js=js/lib/bootstrap/bootstrap-button.js&amp;js=js/lib/bootstrap/bootstrap-collapse.js&amp;js=js/lib/bootstrap/bootstrap-typeahead.js&amp;js=js/lib/bootstrap-notify.js&amp;js=js/jalios/core/jalios-tab.js&amp;js=js/jalios/core/jalios-modal.js&amp;js=js/jalios/core/jalios-popin.js&amp;js=js/jalios/core/jalios-ajax-refresh.js&amp;js=js/jalios/core/jalios-single-submit.js&amp;js=js/jalios/core/jalios-autocomplete.js&amp;js=js/jalios/core/jalios-autocomplete-chooser.js&amp;js=js/jalios/core/jalios-autocomplete-wiki.js&amp;js=js/jalios/core/jalios-treecat.js&amp;js=js/jalios/core/jalios-ctxmenu.js&amp;js=js/jalios/core/jalios-collapse.js&amp;js=js/jalios/core/jalios-widget.js&amp;js=js/jalios/ux/jalios-caddy.js&amp;js=custom/js/standard.js" type="text/javascript"></script>
  <script src="js/jspacker.jsp?v=13&amp;js=plugins/SauvonsleauPlugin/js/plugin.js&amp;js=plugins/SauvonsleauPlugin/js/twitter.js&amp;js=plugins/SauvonsleauPlugin/js/addthis.js&amp;js=plugins/SauvonsleauPlugin/js/xtcore.js&amp;js=plugins/DBCommentPlugin/js/dbcomment.js&amp;js=js/jalios/widget/wikitoolbar.js&amp;js=js/jalios/core/jalios-wiki-edit.js" type="text/javascript"></script>
  <script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-526633883d2132b2" type="text/javascript"></script>
<script type="text/javascript">
/* <![CDATA[ */
 var domLoadFunc = function() { 
   var t1 = new Date().getTime(); 

	     cacherCommentaire();
	     cacherEditerCommentaire();
	     navigationCompleteOuLimiter();
     jQuery.jalios.DOM.markResources('css/csspacker.jsp?v=13&amp;css=css/print.css', 'css/csspacker.jsp?v=13&amp;css=js/lib/jscal2/css/jscal2.css&amp;css=js/lib/jscal2/css/border-radius.css&amp;css=js/lib/jscal2/css/steel/steel.css&amp;css=js/lib/jscal2/css/reduce-spacing.css&amp;css=css/jalios/core/core.css&amp;css=css/jalios/core/responsive.css&amp;css=css/fff-sprite.css&amp;css=css/jalios/core/lang.css&amp;css=css/lib/animate/animate-custom.css&amp;css=css/custom.css&amp;css=custom/css/standard.css', 'css/csspacker.jsp?v=13&amp;css=plugins/SauvonsleauPlugin/css/bootstrap.min.css&amp;css=plugins/SauvonsleauPlugin/css/plugin.css&amp;css=css/fulldisplay.css&amp;css=plugins/DBCommentPlugin/css/dbcomment.css');
     jQuery.jalios.DOM.markResources('js/lib/modernizr/modernizr.js', 'js/lib/jquery/jquery-1.8.2.js', 'js/lib/jquery/jquery-fix.js', 'js/lib/jquery-ui/jquery.ui.core.js', 'js/lib/jquery-ui/jquery.ui.widget.js', 'js/lib/jquery-ui/jquery.ui.mouse.js', 'js/lib/jquery-ui/jquery.ui.draggable.js', 'js/lib/jquery-ui/jquery.ui.droppable.js', 'js/lib/jquery-ui/jquery.ui.sortable.js', 'js/lib/jquery-ui/jquery.ui.resizable.js', 'js/lib/jsonrpc.js', 'js/lib/prototype.js', 'js/lib/swfobject.js', 'js/lib/rsh.js', 'js/lib/jscal2/jscal2.js', 'js/lib/jscal2/lang/fr.js', 'js/lib/datejs/date-fr.js', 'js/jalios/util.js', 'js/channel.js', 'js/tree.js', 'js/treegroup.js', 'js/widget.js', 'js/treecat.js', 'js/wiki.js', 'js/lib/json2.js', 'js/lib/jquery.console.js', 'js/lib/jquery.idle-timer.js', 'js/lib/jquery.cookie.js', 'js/jalios/core/jalios-common.js', 'js/jalios/core/jalios-i18n.js', 'js/jalios/core/jalios-data-broker.js', 'js/jalios/core/jalios-data-toggle.js', 'js/jalios/core/jalios-sortable.js', 'js/jalios/core/jalios-sortable-portal.js', 'js/jalios/core/jalios-sortable-widget.js', 'js/jalios/core/jalios-sortable-treecat.js', 'js/jalios/core/jalios-tooltip.js', 'js/jalios/core/jalios-prefs.js', 'js/lib/bootstrap/bootstrap-transition.js', 'js/lib/bootstrap/bootstrap-alert.js', 'js/lib/bootstrap/bootstrap-modal.js', 'js/lib/bootstrap/bootstrap-dropdown.js', 'js/lib/bootstrap/bootstrap-tab.js', 'js/lib/bootstrap/bootstrap-tooltip.js', 'js/lib/bootstrap/bootstrap-popover.js', 'js/lib/bootstrap/bootstrap-button.js', 'js/lib/bootstrap/bootstrap-collapse.js', 'js/lib/bootstrap/bootstrap-typeahead.js', 'js/lib/bootstrap-notify.js', 'js/jalios/core/jalios-tab.js', 'js/jalios/core/jalios-modal.js', 'js/jalios/core/jalios-popin.js', 'js/jalios/core/jalios-ajax-refresh.js', 'js/jalios/core/jalios-single-submit.js', 'js/jalios/core/jalios-autocomplete.js', 'js/jalios/core/jalios-autocomplete-chooser.js', 'js/jalios/core/jalios-autocomplete-wiki.js', 'js/jalios/core/jalios-treecat.js', 'js/jalios/core/jalios-ctxmenu.js', 'js/jalios/core/jalios-collapse.js', 'js/jalios/core/jalios-widget.js', 'js/jalios/ux/jalios-caddy.js', 'custom/js/standard.js', 'plugins/SauvonsleauPlugin/js/plugin.js', 'plugins/SauvonsleauPlugin/js/twitter.js', 'http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-526633883d2132b2', 'plugins/SauvonsleauPlugin/js/addthis.js', 'plugins/SauvonsleauPlugin/js/xtcore.js', 'plugins/DBCommentPlugin/js/dbcomment.js', 'js/jalios/widget/wikitoolbar.js', 'js/jalios/core/jalios-wiki-edit.js');  
	  var t2 = new Date().getTime();
	  JcmsLogger.info('JSPPage', 'OnLoad in '+(t2-t1)+' ms', ' All JS in '+(t2-document.t0)+' ms');
	  document.body.className = document.body.className + ' js-ready';
	  document.isAjaxRefresh = true;
  };
  
  // Do things when DOM is ready
  jQuery(document).ready(function() {
    domLoadFunc.defer(); // Why defer ?
    jQuery(document).trigger(jQuery.Event("jalios:ready"));
  });
/* ]]> */
</script>
<div id="AjaxCtxtDeflate" style="display:none;">eNrNV9tu2kAQfc9XWH5fG1IQSWWIWpq0SKlKIah9Q4s9hqXLrtkLl35918ZJjGJEMNkqL5bsWZ25eGfOmeBms6DOCoQknLXduldzHWAhjwibtt3Rwx26cm86F8Ecr3DxWMurjRtN1wkplrLtpmZvAphJ7/f3+y9gAEC4nQsn4JM5hGrvnFaEet+wnH3HSXrGCVacRM4C1IxHbTfRKvvqBFIJE0Yn4UJh2sUKplxsAz//XDwSjpu1VrNoCvwU9BXoRP7i4o9McAh9wVckgqjURYyphEoe4nXUx2rWYzEvRfZhXG+2GnVfwlZKoKjVQEgzQHOuBQNACsIZI0sNCBiK8Qq0QBFI9Jcz85zpBUnfQJmPiGIkyIqAgOyINoCyUtTrx6qUxjwfNypWeyRB3GM2tVfsLmcKNiqteSl4xcD72TW0FLZOq8JDTMvLHYvx3aASsIDlEMSKwuF6+BGRCcVbby6Tqj5+ahDbYfZa6oNE7fyWV/IwwRJGgpZCz5RKPvr+er32JNYrziQFrL1Y+FWTsXKBBEjTzmbIHEKdhwv5PkeBGZGERXwt3/jSm57CAhszCEMFljor1EIAU/boo79HT5ayILLH7oS5lz/imByYyUroauBJ4S/sI7+GvQ/CF7t/D9YYsBB4u4dLDSd4uwniOhTYVM2M0HhEyn2Yawibtlt7+vzkomS6ZOanGmQvmds86ILlaAIbxYX1FAbDIaqWQODvftSpVCxs0lmXa6YONFxFMiOyqzZ5pxGQloLHc7wZwLJXjvvJWE0UCtVQvXF13bj80GrVr1tX58ihjPitTY5BgXmsOfm8Y2ib8ggf0BaxqDb1srl9iA/ql9fV6KZ4Qd9SPSzT3/cgzIpFDX55gX2cJJT4ii9CtJbgF/TQ+1QWiZ6UJnKOVtQn68T/orxuUg5pv5jxp9wAM5Q0SDUa9OzoeLM7HdPxZyZhPBxL4v3K4LwHX+7xTFPqn6oa9YSSECvCmS3ha2OL2RlK8b7ePlQl9edIrfFTd38NsOQn78B8435blW565+gmnzbPGUIkl2yWipM2Zynkrheq7kW3J4b5LJYDP5XtnYt/efTmOQ==</div><div id="CSRFTokenElm" style="display:none;">nzLs6jYpQoWQrwyt</div>
</body>
</html>


