<!DOCTYPE html>
<html lang="fr" xml:lang="fr" dir="ltr"   >
<head>
  <base href="http://www.sauvonsleau.fr/"  />
  
  <meta charset="UTF-8" />
  
  
  <meta http-equiv="Cache-Control" content="no-cache" />
  <meta http-equiv="Expires" content="-1" />
  <meta http-equiv="Pragma" content="no-cache" />

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="keywords" content="Continuité écologique,Bourgogne - Franche-Comté,PNR du Haut-Jura" />
  
  
  <title>Restaurer la continuité écologique des rivières</title>

  
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=css/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=js/lib/jscal2/css/jscal2.css&amp;css=js/lib/jscal2/css/border-radius.css&amp;css=js/lib/jscal2/css/steel/steel.css&amp;css=js/lib/jscal2/css/reduce-spacing.css&amp;css=css/jalios/core/core.css&amp;css=css/jalios/core/responsive.css&amp;css=css/fff-sprite.css&amp;css=css/jalios/core/lang.css&amp;css=css/lib/animate/animate-custom.css&amp;css=css/custom.css&amp;css=custom/css/standard.css" type="text/css" media="all" />
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=plugins/SauvonsleauPlugin/css/bootstrap.min.css&amp;css=plugins/SauvonsleauPlugin/css/plugin.css&amp;css=css/fulldisplay.css&amp;css=plugins/DBCommentPlugin/css/dbcomment.css" type="text/css" media="all" />
 
  <style type="text/css" media="all">
    <!--  
      
      .js .wdglang-fr { display: block; }
    -->
  </style>
  <script type="text/javascript">
  /* <![CDATA[ */
    document._contextPath = '';
  /* ]]> */
  </script>
  
  <link rel="shortcut icon" href='plugins/SauvonsleauPlugin/images/favicon.ico' />
  
  
  <!--[if IE 7]> <link rel="stylesheet" href="plugins/SauvonsleauPlugin/css/IE7.css" type="text/css" media="all" /></script> <![endif]-->
  <!--[if IE 8]> <link rel="stylesheet" href="plugins/SauvonsleauPlugin/css/IE8.css" type="text/css" media="all" /></script> <![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="canonical" href="http://www.sauvonsleau.fr/jcms/e_15566/restaurer-la-continuite-ecologique-des-rivieres?xtor=RSS-1" />
     
  
  
  
  
</head>

<body  data-jalios-pack-version="13" id="AjaxCtxt-0-1485875760039" class=" body site-sauvonsleau browser-null WS_j_4"><script type="text/javascript">document.body.className = document.body.className + ' js'</script>
<a id="top" style="display:block;"></a>
<div style=" text-align: left;  "  class="Outter PortalJspCollection ID_c_5156 dnd-header ajax-refresh-div Portlet PortletCollection Inner  ">











 

<a class="hidden" href="#navigation">Navigation</a>
<a class="hidden" href="#main">Contenu</a>
<a class="hidden" href="#search">Recherche</a>

<div>
<div id="header">

<div class="row-fluid">
	<div class="span12">
		<div class="pull-left logo">
			
				<a href="jcms/j_5/accueil" class="ID_j_5 pull-left tailleImageSLE">
			  		<img src="plugins/SauvonsleauPlugin/images/page-accueil-sle.png" title="Sauvons l'eau ! (vers la page d'accueil)" alt="Sauvons l'eau !"/>
				</a>
			
		</div>
		<div class="pull-right logoRight">
			<div class="tailleImageEauActu">
				<a class="img-responsive eauActu" target="_blank" href="http://www.eaurmc.fr">
			  		<img src="plugins/SauvonsleauPlugin/images/page-accueil-AE-RMC.png" title="Agence de l'eau Rhône Méditerranée Corse (nouvelle fenêtre)" alt="Agence de l'eau Rhône Méditerranée Corse (nouvelle fenêtre)"/>
				</a>
			</div>
			<div class="reseauxEntete pull-right hidden-xs">
				<div style=" text-align: left;  "  class="Outter PortletJsp ID_pgo_8668 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">



<div class="wysiwyg classic">
	<p>
		<a title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" href="https://twitter.com/SauvonsLeau" target="_blank">
			<img title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" 
			     onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-ON.png';"
			     onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png';"
			     src="plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png"
			     alt="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" width="30" height="30" /></a>
			<a title="Abonnez-vous au flux RSS du site Sauvons l'eau !" href="jcms/c_5470">
				<img title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
				   onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-ON.png';"
           onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png';"
				   src="plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png"
				   alt="Abonnez-vous au flux RSS du site Sauvons l'eau !" width="30"
				   height="30" /></a> 
			<a title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)" href="http://www.viadeo.com/v/company/agence-de-l-eau-rhone-mediterranee-corse1" target="_blank">
			 <img title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			     onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-ON.png';"
           onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png';"
			     src="plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png"
			     alt="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			     width="30" height="30" /></a>
			 <a title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" 
			 href="https://www.youtube.com/channel/UCxuGwbIf-GLww67U6Q-Rz5w" target="_blank">
        <img title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" 
       onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png';"
        src="plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png"
           alt="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" width="30"
           height="30" /></a> 
       <a title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" 
       href="http://www.pinterest.com/agencedeleauRMC/pins/" target="_blank">
        <img title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" 
       onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png';"
        src="plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png"
           alt="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" width="30"
           height="30" /></a>    
     
      
	</p>
</div></div>

			</div>
		</div>
	</div>
</div>

<div>
 
</div>
</div>

<div class="row-fluid">
	<div class="span12">
		<div class="pull-left hidden-xxs">
			<strong>
				<img class="img-responsive" src="plugins/SauvonsleauPlugin/images/page-accueil-leauquifaitlactu.png" alt="L'eau qui fait l'actu"/>
			</strong>
		</div>
		<div class="pull-right">
			<div class="rechercheEntete">
				



<div class="portletLightSearch sansMarginPadding">
  
  <form action="front/query.jsp" method="get" name="search" class="noSingleSubmitButton sansMarginPadding">
    <div class="input-append">
	    
	    <input class="search typeahead inputRechercher pull-left" type="text" size="20" id="text" name="text" data-jalios-ajax-refresh-url="/jcore/autocomplete/acsearch.jsp?portletId=c_5000" placeholder="Rechercher..." value="" title="Rechercher..." />
	       
      <div class="okEntete  pull-left"><button type="submit" name="opSearch" class="btnOkEntete" title="Lancer la recherche">
        ok
      </button></div>
      <div class="rechercheAvancerEnteteDiv hidden-xs pull-left"><a href="front/search.jsp?id=c_5760" class="rechercheAvancerEntete">
         >> Recherche avancée
      </a>   </div>
    </div>
    <div class="clear"></div>
    <input type="hidden" name="types" value="com.jalios.jcms.Content"/>
<input type="hidden" name="typesOff" value="generated.Article"/>
<input type="hidden" name="typesOff" value="generated.SmallNews"/>
<input type="hidden" name="typesOff" value="com.jalios.jcms.FileDocument"/>
<input type="hidden" name="typesOff" value="generated.Faq"/>
<input type="hidden" name="typesOff" value="generated.FaqEntry"/>
<input type="hidden" name="typesOff" value="generated.Glossary"/>
<input type="hidden" name="typesOff" value="generated.GlossaryEntry"/>
<input type="hidden" name="typesOff" value="generated.Interview"/>
<input type="hidden" name="typesOff" value="generated.Podcast"/>
<input type="hidden" name="typesOff" value="generated.WebPage"/>
<input type="hidden" name="textSearch" value="true"/>
<input type="hidden" name="searchInMembers" value="true"/>

    



  <input type="hidden" name="id" value="c_5760" />


  </form>
</div>
			</div>
		</div>
	</div>
</div>

<div id="navigation">
  <div class="row-fluid">
		<div class="span12">
			<div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5211 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">








<nav role="navigation" id="nav-main">
	<div class="wrapper line">
		<div class="pull-left barreNavigation ">
			<ul class="barreDeNavigation heading" id="barreDeNavigation">
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI1 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation1 "  href='jcms/c_5115/auv--rhone-alpes'>
						  	Auv.-Rhône-Alpes
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI2 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation2 "  href='jcms/c_5116/occitanie'>
						  	Occitanie
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI3 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation3 "  href='jcms/c_5117/bourgogne---franche-comte'>
						  	Bourgogne - Franche-Comté
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI4 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation4 "  href='jcms/c_5118/pacacorse'>
						  	PACA/Corse
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI5 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation5 "  href='jcms/j_6/agenda'>
						  	Agenda
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			</ul>
		</div>
		<div class="pull-right hidden-lg hidden-md hiddenIE" id="navigationComplete" onclick="navigationCompleteOuLimiter();" title="Afficher/réduire le menu de navigation">	
			<ul><li>
			<table class="ongletCompletNavigation">
			  <tr class="sansMarge">
			  <td class="sansMarge">
					<a class="ongletNavigation ongletNavigation5" id="navigationCompleteTexte">...</a>	
			  </td>
			  </tr>
			  <tr class="sansMarge">
			  <td>
			 		<div class="pictoNavigation">
				  	<div class="soulignerNavigation"></div>
				  </div>
			  </td>
			  </tr>
			</table>
			</li></ul>
		</div>
		
	</div>
</nav>





</div>

		</div>
	</div>
</div>

<div id="main" class="c_5077">

  <div class="row-fluid">
    <div class="colonnes8 col-lg-8 pull-left col-md-8 col-sm-8 col-xs-12 fullDisplayBorder sansMarginPadding">
      <div style=" text-align: left;  "  class="Outter PortletSelection ID_c_5133 dnd-header ajax-refresh-div Portlet PortletCollection Inner  ">   
<div>

	

	<div class='displayHeaderToolbar'>
            
	    
	    

             
			<a rel="nofollow" href='jcms/e_15566/restaurer-la-continuite-ecologique-des-rivieres?xtor=RSS-1&amp;id=e_15566&amp;portal=j_55&amp;printView=true'><img src="images/jalios/icons/printer.gif" class="icon tool" alt="Version imprimable" title="Version imprimable" /></a> 
	    
            
	    <a href='jcms/e_15566/restaurer-la-continuite-ecologique-des-rivieres'><img src='images/jalios/icons/permalink.gif' class="icon tool" alt='Lien' title='Permalien' /></a>
            
	    
	    
      
	    
	       
	    
	    






	</div>
	<div style="clear:both;" ></div>
</div>















<div
	class="row fullDisplay ">
	<!-- AddThis Button Init BEGIN -->









<!-- AddThis Button Init END -->
	<div class="shareButtonTop">
	<!-- AddThis custom sharing toolbox -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	<a class="addthis_button_facebook" title="Partager sur Facebook (nouvelle fenêtre)">
	 <img alt="Partager sur Facebook (nouvelle fenêtre)" 
	      onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-ON.png';"
        onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png';"
	 src="plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png"/></a>
	<a class="addthis_button_twitter"  title="Partager sur Twitter (nouvelle fenêtre)" addthis:title="Un film court produit par le PNR du Haut-Jura." addthis:url="http://www.sauvonsleau.fr/jcms/e_15566">
	 <img alt="Partager sur Twitter (nouvelle fenêtre)" 
	    onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png';"
	   src="plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png"/></a>
	<a class="addthis_button_linkedin"  title="Partager sur LinkedIn (nouvelle fenêtre)">
	 <img alt="Partager sur LinkedIn (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png"/></a>
	<a class="addthis_button_google_plusone_share"  title="Partager sur Google+ (nouvelle fenêtre)">
	 <img alt="Partager sur Google+ (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png"/></a>
	<a class="addthis_button_email"  title="Partager par courriel (nouvelle fenêtre)">
	 <img alt="Partager par courriel (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png"/></a>
	<br/>
</div>
	</div>

	
		<div class="col-lg-12 photo sansMarginPadding ">
			<div class='sansMarginPadding' >
				<div class="iframe-responsive-wrapper">
					<img class="iframe-ratio" src="plugins/SauvonsleauPlugin/images/transparent_16x9.png" alt=""/>
					<iframe title='Vidéo : http://www.youtube.com/embed/V7jczr3vWgw' src="//www.youtube.com/embed/V7jczr3vWgw?wmode=transparent" frameborder='0' webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
				</div>
			</div>
		</div>
	

		<div
			class="col-lg-12 sansMarginPadding ">
			<div class='sansMarginPadding'>
				
					<div class="themeEtSousThemeFullDisplay filet"> 
						
							
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5082" class="ID_j_5">
									    Biodiversité
											</a>
									    
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12518" class="ID_j_5">
									    Continuité écologique
											</a>
									    
									  
						
					</div>
				
			</div>
		</div>

		<div class="col-lg-12 sansMarginPadding">
			<div class='sansMarginPadding'><span class="dateArticle"> 
						 > mardi 31 janvier 2017
					
			</span></div>
		</div>

		<div class="col-lg-12 sansMarginPadding">
			<div class='sansMarginPadding' >
				<h1 class='titreArticle' >
					
						Restaurer la continuité écologique des rivières
					
				</h1>
			</div>
		</div>

		<div
			class="col-lg-12 chapeau sansMarginPadding empty">
			<div class='sansMarginPadding' >
				<h2 class="chapeauArticle">
					
				</h2>
			</div>
		</div>

		<div
			class="col-lg-12 contenu sansMarginPadding ">
			<div class='sansMarginPadding' >
				<div	class="corpsArticle"> 
				    
							
								<div class="wysiwyg classic"> 
 <p>Le Parc, en tant que gestionnaire de la plupart des cours d’eau de son territoire s’est engag&eacute; d&egrave;s sa cr&eacute;ation, au c&ocirc;t&eacute; de nombreux partenaires, dans d’ambitieux programmes de restauration des rivi&egrave;res. D’abord essentiellement impliqu&eacute; sur l’am&eacute;lioration de la qualit&eacute; des eaux et l’entretien des cours d’eau (ripisylves, emb&acirc;cles…), il a aujourd’hui &eacute;tendu son champ d’intervention et agit &eacute;galement sur le fonctionnement hydraulique et morphologique des rivi&egrave;res, convaincu que le bon &eacute;tat des eaux, conditionn&eacute; par une multitude de facteurs, passe par des efforts et des am&eacute;liorations &agrave; ce niveau &eacute;galement.</p> 
 <p>&gt;&gt; Plus d'information sur <a title="PNR du Haut-Jura (nouvelle fen&ecirc;tre)" href="http://www.parc-haut-jura.fr/fr/site-habitant/gestion-environnement/trame-verte-bleue/restaurer-continuite-rivieres.263-280-605__2529.php" target="_blank">le site du Parc naturel r&eacute;gional du Haut-Jura</a></p> 
</div>
							
						
				</div>
			</div>
		</div>
		
		<div
			class="col-lg-12 sansMarginPadding referencesExternes  empty">
			<div class='sansMarginPadding' >
	      
			</div>
		</div>
		
		<div class="col-lg-12 sansMarginPadding motsCles">
	      Mots-clés : 
	              <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_8862" class="ID_j_5">
	                  PNR du Haut-Jura
	              </a>
		</div>
		
		<div class="col-lg-12 sansMarginPadding">
			
		</div>

	<div class="shareButtonBottom">
	<!-- AddThis custom sharing toolbox -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	<a class="addthis_button_facebook" title="Partager sur Facebook (nouvelle fenêtre)">
	 <img alt="Partager sur Facebook (nouvelle fenêtre)" 
	      onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-ON.png';"
        onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png';"
	 src="plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png"/></a>
	<a class="addthis_button_twitter"  title="Partager sur Twitter (nouvelle fenêtre)" addthis:title="Un film court produit par le PNR du Haut-Jura." addthis:url="http://www.sauvonsleau.fr/jcms/e_15566">
	 <img alt="Partager sur Twitter (nouvelle fenêtre)" 
	    onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png';"
	   src="plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png"/></a>
	<a class="addthis_button_linkedin"  title="Partager sur LinkedIn (nouvelle fenêtre)">
	 <img alt="Partager sur LinkedIn (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png"/></a>
	<a class="addthis_button_google_plusone_share"  title="Partager sur Google+ (nouvelle fenêtre)">
	 <img alt="Partager sur Google+ (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png"/></a>
	<a class="addthis_button_email"  title="Partager par courriel (nouvelle fenêtre)">
	 <img alt="Partager par courriel (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png"/></a>
	<br/>
</div>
	</div>
	
<table class="fieldList commonFields">
   
</table>
</div>




<div class="fulldisplay-footer">










<div id="dbcomments" class='dbcomments'>
  <h3 class='dbcommentCount'><img src="s.gif" class="ss_sprite ss_comments icon" alt=""/> Aucun commentaire</h3>
  
	
	
  		
  

  
  
  
  
  
  


<div class="dbcomment-link">
  <div class='dbcomment-top pull-right'><a href="http://www.sauvonsleau.fr/jcms/e_15566/restaurer-la-continuite-ecologique-des-rivieres?xtor=RSS-1#top"><img alt="" src="s.gif" class="ss_sprite ss_application_get"/> Retour en haut de la page</a></div>
  <div class='dbcomment-add pull-left'><a href="javascript:" onclick="afficherEditerCommentaire();" class="comment-btn-add" ><img src="s.gif" class="ss_sprite ss_comment_add" alt=""/> Ajouter un commentaire</a></div>
</div>

<div id="comment-edit-form" class="well well-small comment-pane even" >
  <form class="dbcommentEdit box-content" name="comment-edit-form" method="post" action="jcms/e_15566/restaurer-la-continuite-ecologique-des-rivieres#comment-edit-form">  
    
    <input type="hidden" name="opComment" value="true"/>
  
  <div class='widget UI_EDITOR_WIKIAREA req input-append  widget-wiki'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='description_14858757600290' >Commentaire</label></div><textarea lang='fr' xml:lang='fr' dir='ltr' class='formTextarea req' name='description'  title='Commentaire&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='description_14858757600290' cols='80' rows='8' tabindex='1' ></textarea><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
  
  
  
  
  <div class='widget UI_EDITOR_TEXTFIELD req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='name_14858757600301' >Nom</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='name'  title='Nom&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='name_14858757600301' size='50' tabindex='2'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
	
  
  
  <div class='widget UI_EDITOR_EMAIL req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='email_14858757600302' >E-mail</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='email'  title='E-mail&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='email_14858757600302' size='50' tabindex='3'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>

  
  <div class='widget UI_EDITOR_TEXTFIELD input-append'><div class='form-label'><label class='formLabel' for='webSite_14858757600303' >Site Web</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield' type='text' value="" name='webSite'  title='Site&#x20;Web&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='webSite_14858757600303' size='50' tabindex='4'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
	<div class="descriptionSiteWebComment">Le lien renseigné sera restitué en "nofollow".</div>
   	
  
	







<div class='widget UI_EDITOR_TEXTFIELD req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='captcha_14858757600304' >Validation visuelle</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='captcha'  title='Validation&#x20;visuelle&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='captcha_14858757600304' size='50' tabindex='5'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
<span class="formDescription">Entrer 6 lettres majuscules</span>  
<div class='formCaptcha'><img src='plugins/CaptchaPlugin/captcha.jsp?time=1485875760030' class='captcha' alt='Captcha' title='Controleur Visuel' /></div>

	
  <div class="buttons">
	<input type='hidden' name='redirect' value='jcms/e_15566/restaurer-la-continuite-ecologique-des-rivieres#$ID$' />
	<input tabindex="6" type='submit' name='opCreate' class='btn btn-primary' value="Poster le commentaire" />
    <input tabindex="7" type='button' name='opCancel' class='btn' value="Annuler" data-jalios-target="#comment-edit-form" data-jalios-action="toggle:hide-scroll"/>
  </div>
	</form>
	
	
	
  
	<div>Vous pouvez également envoyer un mail en indiquant votre nom, votre site web et votre commentaire à l'adresse suivante: <a href="mailto:contact.sauvonsleau@eaurmc.fr">  contact.sauvonsleau@eaurmc.fr.</a></div>
	 	
</div>


</div>


</div>
</div>

    </div>
    <div class="colonnes4 col-lg-4 pull-right col-md-4 col-sm-4 col-xs-12 selection_neighbor">
      <div style=" text-align: left;  "  class="Outter PortletQueryForeach ID_c_5261 dnd-header ajax-refresh-div Portlet PortletSkinable bleu Inner  ">
<h3 class="sleTitle">Lire aussi...</h3>













<div class="listeReduite row sansMarginPadding ">
	



	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15349/papi-argens--premiers-travaux-sur-la-nartuby" class="ID_e_15349 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2016-12/argenstravauxpapi2.jpg.associated/th-350x350-argenstravauxpapi2.jpg.jpg" alt="Papi&#x20;Argens&#x20;&#x3a;&#x20;premiers&#x20;travaux&#x20;sur&#x20;la&#x20;Nartuby" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5083" class="ID_j_5">
									    	Eau et aménagement du territoire
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_7484" class="ID_j_5">
									    	GEMAPI
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6915" class="ID_j_5">
									    	Hydromorphologie des cours d'eau
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_11379" class="ID_j_5">
									    	GEMAPI
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > LUNDI 19 DÉCEMBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15349/papi-argens--premiers-travaux-sur-la-nartuby" class="ID_e_15349 ctxTooltipCard">
								Papi Argens : premiers travaux sur la Nartuby
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Dans le Var, le PAPI complet de gestion des risques inondations entre dans sa phase opérationnelle.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<div class="iframe-responsive-wrapper">
						<img class="iframe-ratio" src="plugins/SauvonsleauPlugin/images/transparent_100x75.png" alt=""/>
						<iframe title='Vidéo : http://player.vimeo.com/video/192908159' src="//player.vimeo.com/video/192908159?wmode=transparent" frameborder='0' webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
					</div>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5082" class="ID_j_5">
									    	Biodiversité
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12518" class="ID_j_5">
									    	Continuité écologique
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > LUNDI 12 DÉCEMBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15286/effacement-d-un-seuil-sur-le-cheran-74--comment-ca-marche-" class="ID_e_15286 ctxTooltipCard">
								Effacement d'un seuil sur le Chéran (74) : comment ça marche ?
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						L’effacement de l’ancien seuil du "Lait Mont Blanc" a été effectué sur les communes de Rumilly et Boussy à l'automne 2016.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15238/economiser-l-eau-et-reduire-sa-pollution--un-appel-a-projets-de-2-m-pour-promouvoir-les-techniques-innovantes-en-agriculture" class="ID_e_15238 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2016-12/aap_agriculture.jpg.associated/th-350x350-aap_agriculture.jpg.jpg" alt="&Eacute;conomiser&#x20;l&rsquo;eau&#x20;et&#x20;r&eacute;duire&#x20;sa&#x20;pollution&#x20;&#x3a;&#x20;un&#x20;appel&#x20;&agrave;&#x20;projets&#x20;de&#x20;2&#x20;M&euro;&#x20;pour&#x20;promouvoir&#x20;les&#x20;techniques&#x20;innovantes&#x20;en&#x20;agriculture" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5083" class="ID_j_5">
									    	Eau et aménagement du territoire
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5493" class="ID_j_5">
									    	Agriculture
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5080" class="ID_j_5">
									    	Eau et rareté
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5613" class="ID_j_5">
									    	Economie d'eau
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6592" class="ID_j_5">
									    	Innovation
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12511" class="ID_j_5">
									    	pollutions agricoles
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > MERCREDI 07 DÉCEMBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15238/economiser-l-eau-et-reduire-sa-pollution--un-appel-a-projets-de-2-m-pour-promouvoir-les-techniques-innovantes-en-agriculture" class="ID_e_15238 ctxTooltipCard">
								Économiser l’eau et réduire sa pollution : un appel à projets de 2 M€ pour promouvoir les techniques innovantes en agriculture
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Le nouvel appel à projets de l’agence de l’eau Rhône Méditerranée Corse est ouvert jusqu'au 31 mars 2017.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15045/trame-bleue--espaces-et-continuites-un-programme-ambitieux-en-auvergne-rhone-alpes" class="ID_e_15045 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2016-11/collecte_de_crapaud_pour_le_franchissement__n._voisin_-_siabva.jpg.associated/th-350x350-collecte_de_crapaud_pour_le_franchissement__n._voisin_-_siabva.jpg.jpg" alt="&quot;Trame&#x20;bleue&#x20;&#x3a;&#x20;espaces&#x20;et&#x20;continuit&eacute;s&quot;&#x20;un&#x20;programme&#x20;ambitieux&#x20;en&#x20;Auvergne-Rh&ocirc;ne-Alpes" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5082" class="ID_j_5">
									    	Biodiversité
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12518" class="ID_j_5">
									    	Continuité écologique
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_15041" class="ID_j_5">
									    	Trame Verte et Bleue
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5083" class="ID_j_5">
									    	Eau et aménagement du territoire
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6364" class="ID_j_5">
									    	Zones humides
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > MARDI 08 NOVEMBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15045/trame-bleue--espaces-et-continuites-un-programme-ambitieux-en-auvergne-rhone-alpes" class="ID_e_15045 ctxTooltipCard">
								"Trame bleue : espaces et continuités" un programme ambitieux en Auvergne-Rhône-Alpes
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Le programme s'articule autour de quatre axes majeurs.
					</div>
				
			</div>
		</div>
	</div>


	
</div>




  
  


</div>

    </div>
  </div>

</div>

<div class="footer">
	<div class="row-fluid">
		<div class="span12">
			<div class="pull-left">
				<div class="footerColumn pull-left hidden-xxs">	
					 <div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5212 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">






<ul>

  
  <li><a  href='jcms/c_5115/auv--rhone-alpes'>Auv.-Rhône-Alpes
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5116/occitanie'>Occitanie
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5117/bourgogne---franche-comte'>Bourgogne - Franche-Comté
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5118/pacacorse'>PACA/Corse
  </a>
  </li>
  

  

</ul>
</div>

				</div>
				<div class="footerColumn pull-left hidden-xs" >
					 <div style=" text-align: left;  "  class="Outter PortletJsp ID_d_8021 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">





	
	<ul>
	
	
		  <li>
		  	<a href='jcms/j_6/agenda'>Agenda</a>
		  </li>
		
	
		  <li>
		  	<a href='jcms/d_8031/focus'>Focus</a>
		  </li>
		
	
	
	</ul>
	
</div>

				</div>
				<div class="footerColumn liensUtilesFooter pull-left hidden-xxxs" >
					 <div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5214 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">






<ul>

  
  <li><a  href='jcms/c_5207/contactez-nous'>Contactez-nous
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5208/charte-de-moderation'>Charte de modération
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5209/mentions-legales'>Mentions légales
  </a>
  </li>
  

  
  <li><a  href='jcms/c_6310/politique-d-accessibilite'>Politique d'accessibilité
  </a>
  </li>
  

</ul>
</div>

				</div>
			</div>
					
			<div class="footerRight pull-right" >
				Suivez-nous sur
				<div>
				 <div style=" text-align: left;  "  class="Outter PortletJsp ID_pgo_8723 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">




<div class="wysiwyg classic">
	<p>
		<a title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)"
			href="https://twitter.com/SauvonsLeau" target="_blank"><img
			title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)"
			src="plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png';"
			alt="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" width="20"
			height="20" /></a>
		<a
			title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
			href="jcms/c_5470"><img
			title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
			src="plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png';"
			alt="Abonnez-vous au flux RSS du site Sauvons l'eau !" width="20"
			height="19" /></a> 
		<a
			title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			href="http://www.viadeo.com/v/company/agence-de-l-eau-rhone-mediterranee-corse1"
			target="_blank"><img
			title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			src="plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png';"
			alt="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			width="20" height="20" /></a>
			
		<a
      title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      href="https://www.youtube.com/channel/UCxuGwbIf-GLww67U6Q-Rz5w"
      target="_blank"><img
      title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      src="plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png"
      onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png';"
      alt="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      width="20" height="20" /></a>
      
      <a
      title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      href="http://www.pinterest.com/agencedeleauRMC/pins/"
      target="_blank"><img
      title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      src="plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png"
      onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png';"
      alt="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      width="20" height="20" /></a>
      
     
	</p>
</div></div>

				</div>
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">
	<!--
	xtnv = document; //parent.document or top.document or document 
	xtsd = "http://logc406";
	xtsite = "548337";
	xtn2 = ""; // level 2 site
	xtpage = "Bourgogne_-_Franche-Comte::Restaurer_la_continuite_ecologique_des_rivieres"; //page name (with the use of :: to create chapters)
	xtdi = ""; //implication degree
	//-->
</script>
<noscript>
	<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=548337&amp;s2=&amp;p=Bourgogne_-_Franche-Comte::Restaurer_la_continuite_ecologique_des_rivieres&amp;di=&amp;">
</noscript>

</div>


</div>

<div id='wikitoolbar' class='wikitoolbar  generated' style='width: 450px; display: none;'>
<a title="Saut de ligne" href='#' class='wikitb wiki-br' onclick="return WikiToolbar.runLineBreak(event);"><img alt='' src='s.gif' /></a>
<a title="Gras" href='#' class='wikitb wiki-bold' onclick="return WikiToolbar.runBold(event);"><img alt='' src='s.gif' /></a>
<a title="Liste à puces" href='#' class='wikitb wiki-list_bullets' onclick="return WikiToolbar.runUnorderedList(event);"><img alt='' src='s.gif' /></a>
<a title="Liste numérotée" href='#' class='wikitb wiki-list_numbers' onclick="return WikiToolbar.runOrderedList(event);"><img alt='' src='s.gif' /></a>
<a title="Diminuer l'indentation d'une liste" href='#' class='wikitb wiki-outdent' onclick="return WikiToolbar.runOutdent(event);"><img alt='' src='s.gif' /></a>
<a title="Augmenter l'indentation d'une liste" href='#' class='wikitb wiki-indent' onclick="return WikiToolbar.runIndent(event);"><img alt='' src='s.gif' /></a>
</div>

<ul class='ctxMenu click' id='ctxLangForm' style='display: none; width: 110px;'><li class='icon'><a lang='fr' xml:lang='fr' href='#' class='lang-trigger'><img class="iso639flag icon fr-flag" src="s.gif" alt="fr" title="Français" /> Français</a></li></ul>
<script type="text/javascript">
/* <![CDATA[ */
  document.t0 = new Date().getTime();
/* ]]> */
</script>

  <script src="js/jspacker.jsp?v=13&amp;js=js/lib/modernizr/modernizr.js&amp;js=js/lib/jquery/jquery-1.8.2.js&amp;js=js/lib/jquery/jquery-fix.js&amp;js=js/lib/jquery-ui/jquery.ui.core.js&amp;js=js/lib/jquery-ui/jquery.ui.widget.js&amp;js=js/lib/jquery-ui/jquery.ui.mouse.js&amp;js=js/lib/jquery-ui/jquery.ui.draggable.js&amp;js=js/lib/jquery-ui/jquery.ui.droppable.js&amp;js=js/lib/jquery-ui/jquery.ui.sortable.js&amp;js=js/lib/jquery-ui/jquery.ui.resizable.js&amp;js=js/lib/jsonrpc.js&amp;js=js/lib/prototype.js&amp;js=js/lib/swfobject.js&amp;js=js/lib/rsh.js&amp;js=js/lib/jscal2/jscal2.js&amp;js=js/lib/jscal2/lang/fr.js&amp;js=js/lib/datejs/date-fr.js&amp;js=js/jalios/util.js&amp;js=js/channel.js&amp;js=js/tree.js&amp;js=js/treegroup.js&amp;js=js/widget.js&amp;js=js/treecat.js&amp;js=js/wiki.js&amp;js=js/lib/json2.js&amp;js=js/lib/jquery.console.js&amp;js=js/lib/jquery.idle-timer.js&amp;js=js/lib/jquery.cookie.js&amp;js=js/jalios/core/jalios-common.js&amp;js=js/jalios/core/jalios-i18n.js&amp;js=js/jalios/core/jalios-data-broker.js&amp;js=js/jalios/core/jalios-data-toggle.js&amp;js=js/jalios/core/jalios-sortable.js&amp;js=js/jalios/core/jalios-sortable-portal.js&amp;js=js/jalios/core/jalios-sortable-widget.js&amp;js=js/jalios/core/jalios-sortable-treecat.js&amp;js=js/jalios/core/jalios-tooltip.js&amp;js=js/jalios/core/jalios-prefs.js&amp;js=js/lib/bootstrap/bootstrap-transition.js&amp;js=js/lib/bootstrap/bootstrap-alert.js&amp;js=js/lib/bootstrap/bootstrap-modal.js&amp;js=js/lib/bootstrap/bootstrap-dropdown.js&amp;js=js/lib/bootstrap/bootstrap-tab.js&amp;js=js/lib/bootstrap/bootstrap-tooltip.js&amp;js=js/lib/bootstrap/bootstrap-popover.js&amp;js=js/lib/bootstrap/bootstrap-button.js&amp;js=js/lib/bootstrap/bootstrap-collapse.js&amp;js=js/lib/bootstrap/bootstrap-typeahead.js&amp;js=js/lib/bootstrap-notify.js&amp;js=js/jalios/core/jalios-tab.js&amp;js=js/jalios/core/jalios-modal.js&amp;js=js/jalios/core/jalios-popin.js&amp;js=js/jalios/core/jalios-ajax-refresh.js&amp;js=js/jalios/core/jalios-single-submit.js&amp;js=js/jalios/core/jalios-autocomplete.js&amp;js=js/jalios/core/jalios-autocomplete-chooser.js&amp;js=js/jalios/core/jalios-autocomplete-wiki.js&amp;js=js/jalios/core/jalios-treecat.js&amp;js=js/jalios/core/jalios-ctxmenu.js&amp;js=js/jalios/core/jalios-collapse.js&amp;js=js/jalios/core/jalios-widget.js&amp;js=js/jalios/ux/jalios-caddy.js&amp;js=custom/js/standard.js" type="text/javascript"></script>
  <script src="js/jspacker.jsp?v=13&amp;js=plugins/SauvonsleauPlugin/js/plugin.js&amp;js=plugins/SauvonsleauPlugin/js/twitter.js&amp;js=plugins/SauvonsleauPlugin/js/addthis.js&amp;js=plugins/SauvonsleauPlugin/js/xtcore.js&amp;js=plugins/DBCommentPlugin/js/dbcomment.js&amp;js=js/jalios/widget/wikitoolbar.js&amp;js=js/jalios/core/jalios-wiki-edit.js" type="text/javascript"></script>
  <script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-526633883d2132b2" type="text/javascript"></script>
<script type="text/javascript">
/* <![CDATA[ */
 var domLoadFunc = function() { 
   var t1 = new Date().getTime(); 

	     cacherCommentaire();
	     cacherEditerCommentaire();
	     navigationCompleteOuLimiter();
     jQuery.jalios.DOM.markResources('css/csspacker.jsp?v=13&amp;css=css/print.css', 'css/csspacker.jsp?v=13&amp;css=js/lib/jscal2/css/jscal2.css&amp;css=js/lib/jscal2/css/border-radius.css&amp;css=js/lib/jscal2/css/steel/steel.css&amp;css=js/lib/jscal2/css/reduce-spacing.css&amp;css=css/jalios/core/core.css&amp;css=css/jalios/core/responsive.css&amp;css=css/fff-sprite.css&amp;css=css/jalios/core/lang.css&amp;css=css/lib/animate/animate-custom.css&amp;css=css/custom.css&amp;css=custom/css/standard.css', 'css/csspacker.jsp?v=13&amp;css=plugins/SauvonsleauPlugin/css/bootstrap.min.css&amp;css=plugins/SauvonsleauPlugin/css/plugin.css&amp;css=css/fulldisplay.css&amp;css=plugins/DBCommentPlugin/css/dbcomment.css');
     jQuery.jalios.DOM.markResources('js/lib/modernizr/modernizr.js', 'js/lib/jquery/jquery-1.8.2.js', 'js/lib/jquery/jquery-fix.js', 'js/lib/jquery-ui/jquery.ui.core.js', 'js/lib/jquery-ui/jquery.ui.widget.js', 'js/lib/jquery-ui/jquery.ui.mouse.js', 'js/lib/jquery-ui/jquery.ui.draggable.js', 'js/lib/jquery-ui/jquery.ui.droppable.js', 'js/lib/jquery-ui/jquery.ui.sortable.js', 'js/lib/jquery-ui/jquery.ui.resizable.js', 'js/lib/jsonrpc.js', 'js/lib/prototype.js', 'js/lib/swfobject.js', 'js/lib/rsh.js', 'js/lib/jscal2/jscal2.js', 'js/lib/jscal2/lang/fr.js', 'js/lib/datejs/date-fr.js', 'js/jalios/util.js', 'js/channel.js', 'js/tree.js', 'js/treegroup.js', 'js/widget.js', 'js/treecat.js', 'js/wiki.js', 'js/lib/json2.js', 'js/lib/jquery.console.js', 'js/lib/jquery.idle-timer.js', 'js/lib/jquery.cookie.js', 'js/jalios/core/jalios-common.js', 'js/jalios/core/jalios-i18n.js', 'js/jalios/core/jalios-data-broker.js', 'js/jalios/core/jalios-data-toggle.js', 'js/jalios/core/jalios-sortable.js', 'js/jalios/core/jalios-sortable-portal.js', 'js/jalios/core/jalios-sortable-widget.js', 'js/jalios/core/jalios-sortable-treecat.js', 'js/jalios/core/jalios-tooltip.js', 'js/jalios/core/jalios-prefs.js', 'js/lib/bootstrap/bootstrap-transition.js', 'js/lib/bootstrap/bootstrap-alert.js', 'js/lib/bootstrap/bootstrap-modal.js', 'js/lib/bootstrap/bootstrap-dropdown.js', 'js/lib/bootstrap/bootstrap-tab.js', 'js/lib/bootstrap/bootstrap-tooltip.js', 'js/lib/bootstrap/bootstrap-popover.js', 'js/lib/bootstrap/bootstrap-button.js', 'js/lib/bootstrap/bootstrap-collapse.js', 'js/lib/bootstrap/bootstrap-typeahead.js', 'js/lib/bootstrap-notify.js', 'js/jalios/core/jalios-tab.js', 'js/jalios/core/jalios-modal.js', 'js/jalios/core/jalios-popin.js', 'js/jalios/core/jalios-ajax-refresh.js', 'js/jalios/core/jalios-single-submit.js', 'js/jalios/core/jalios-autocomplete.js', 'js/jalios/core/jalios-autocomplete-chooser.js', 'js/jalios/core/jalios-autocomplete-wiki.js', 'js/jalios/core/jalios-treecat.js', 'js/jalios/core/jalios-ctxmenu.js', 'js/jalios/core/jalios-collapse.js', 'js/jalios/core/jalios-widget.js', 'js/jalios/ux/jalios-caddy.js', 'custom/js/standard.js', 'plugins/SauvonsleauPlugin/js/plugin.js', 'plugins/SauvonsleauPlugin/js/twitter.js', 'http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-526633883d2132b2', 'plugins/SauvonsleauPlugin/js/addthis.js', 'plugins/SauvonsleauPlugin/js/xtcore.js', 'plugins/DBCommentPlugin/js/dbcomment.js', 'js/jalios/widget/wikitoolbar.js', 'js/jalios/core/jalios-wiki-edit.js');  
	  var t2 = new Date().getTime();
	  JcmsLogger.info('JSPPage', 'OnLoad in '+(t2-t1)+' ms', ' All JS in '+(t2-document.t0)+' ms');
	  document.body.className = document.body.className + ' js-ready';
	  document.isAjaxRefresh = true;
  };
  
  // Do things when DOM is ready
  jQuery(document).ready(function() {
    domLoadFunc.defer(); // Why defer ?
    jQuery(document).trigger(jQuery.Event("jalios:ready"));
  });
/* ]]> */
</script>
<div id="AjaxCtxtDeflate" style="display:none;">eNq9V11v2jAUfe+vQHlPAlop3RSoNtZuSJ3GoGh7Qya5ATNjh2ubj/36OSFtgxpECXUfk2ud+2Hfc88NbjYLVlsBSip422l4dacGPBQR5dO2M3q4c6+dm85FMCcrUjzW8urjy6ZTCxmRsu2kZm8ChEvvz4/7r2AAAJ3ORS0QkzmEau+cVpR534mc/SBJeqYWrASNagtQMxG1nUSr7G8tkApNGJ1EoCKsSxRMBW4DP/9dPBKOm/VWq2gK/BT0FehU/hb4VyYkhD6KFY0gKnUREyahkod4HfWJmvV4LEqRfRg3ms2rKx9BKqIR0GXEDQVXlGuqwDXlZGJKlxrcCKSLdEXBnK0UzPox2dJQ5uPLikUcScB7wqf2atg1BYGNSktZCl4x8H72uiyFrdOqiJCw8nLHOL4bVAJGWA4BVwwO18OPqEwY2XpzmVT18UsDbofZZ6kPGrXzx1vJw4RIGCErhZ4plXzy/fV67UmiV4JLBkR7MfpVk7HygEwfCo2GOw6hzsOFfNcON4RGeSTW8o3fsmkVgsSYAQ1xW2qYUCMCV/bIvr83TCxlQWWP36G53p9xTA9QrUJdDTwp3MI+8mtm7UH4YlPvwRoDQSTbPVxmqN7bEYNTY8CnamZkwSNS7sM8Q9i0nfrT7ycXJaSRmZ9qkH1kbvOgC5ajCWyUQOspDIZDt1EpgcDfXdSpExZtTqmu0FwdaLiKM4rKrtrknUZBWgqezMlmAMteOe5nYzVRKLfuNi6vm9etZuuqXv/w8RyVk81za8wxKAwUa06+7AavTdVDDkiGGKuxXsbbh+ZBo1lNgITFB/qWomCZXt8DmoWIGfzyAvskSRj1lViE7lqCX5A57yoYEj0pje8cZadPVnXn6KSblPHbLxj5lPsyFKKN09GgZ0dMmwXmmJg+Mwnj4VgS765F80Z4ufpyzZh/qnTTE0ZDoqjgttSnjQ1hZyjF+3b7UHWyPkdqbUh097W4JT95Y+Xb7NtKZdMSR7fktCfOUAO5brJUnH+Cl28Pu16oupzcnhjms2IN/FQ7dy7+Azl6n1o=</div><div id="CSRFTokenElm" style="display:none;">HycVPXvTky6bh4c3</div>
</body>
</html>


