<!DOCTYPE html>
<html lang="fr" xml:lang="fr" dir="ltr"   >
<head>
  <base href="http://www.sauvonsleau.fr/"  />
  
  <meta charset="UTF-8" />
  
  
  <meta http-equiv="Cache-Control" content="no-cache" />
  <meta http-equiv="Expires" content="-1" />
  <meta http-equiv="Pragma" content="no-cache" />

  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="keywords" content="ports propres,Mer / littoral,PACA/Corse,Méditerranée" />
  
  <meta name="description" content="C’est officiel, depuis le 23 Septembre 2016, le Port de Saint-Mandrier des Ports de la Rade de Toulon, fait désormais parti des ports certifiés « Ports Propres », la première et seule démarche de Gestion Environnementale Portuaire à destination des ports de plaisance." />
  
  
  <title>1ère certification « Ports Propres » dans la Rade de Toulon</title>

  
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=css/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=js/lib/jscal2/css/jscal2.css&amp;css=js/lib/jscal2/css/border-radius.css&amp;css=js/lib/jscal2/css/steel/steel.css&amp;css=js/lib/jscal2/css/reduce-spacing.css&amp;css=css/jalios/core/core.css&amp;css=css/jalios/core/responsive.css&amp;css=css/fff-sprite.css&amp;css=css/jalios/core/lang.css&amp;css=css/lib/animate/animate-custom.css&amp;css=css/custom.css&amp;css=custom/css/standard.css" type="text/css" media="all" />
  <link rel="stylesheet" href="css/csspacker.jsp?v=13&amp;css=plugins/SauvonsleauPlugin/css/bootstrap.min.css&amp;css=plugins/SauvonsleauPlugin/css/plugin.css&amp;css=css/fulldisplay.css&amp;css=plugins/DBCommentPlugin/css/dbcomment.css" type="text/css" media="all" />
 
  <style type="text/css" media="all">
    <!--  
      
      .js .wdglang-fr { display: block; }
    -->
  </style>
  <script type="text/javascript">
  /* <![CDATA[ */
    document._contextPath = '';
  /* ]]> */
  </script>
  
  <link rel="shortcut icon" href='plugins/SauvonsleauPlugin/images/favicon.ico' />
  
  
  <!--[if IE 7]> <link rel="stylesheet" href="plugins/SauvonsleauPlugin/css/IE7.css" type="text/css" media="all" /></script> <![endif]-->
  <!--[if IE 8]> <link rel="stylesheet" href="plugins/SauvonsleauPlugin/css/IE8.css" type="text/css" media="all" /></script> <![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="canonical" href="http://www.sauvonsleau.fr/jcms/e_15288/1ere-certification--ports-propres--dans-la-rade-de-toulon?xtor=RSS-1" />
  <meta property="og:image" content="http://www.sauvonsleau.fr/upload/docs/image/jpeg/2016-12/certification_ports_propres_-_rade_de_toulon.jpg.associated/th-200x200-certification_ports_propres_-_rade_de_toulon.jpg.jpg" />
     
  
  
  
  
</head>

<body  data-jalios-pack-version="13" id="AjaxCtxt-0-1482419196644" class=" body site-sauvonsleau browser-null WS_j_4"><script type="text/javascript">document.body.className = document.body.className + ' js'</script>
<a id="top" style="display:block;"></a>
<div style=" text-align: left;  "  class="Outter PortalJspCollection ID_c_5162 dnd-header ajax-refresh-div Portlet PortletCollection Inner  ">











 

<a class="hidden" href="#navigation">Navigation</a>
<a class="hidden" href="#main">Contenu</a>
<a class="hidden" href="#search">Recherche</a>

<div>
<div id="header">

<div class="row-fluid">
	<div class="span12">
		<div class="pull-left logo">
			
				<a href="jcms/j_5/accueil" class="ID_j_5 pull-left tailleImageSLE">
			  		<img src="plugins/SauvonsleauPlugin/images/page-accueil-sle.png" title="Sauvons l'eau ! (vers la page d'accueil)" alt="Sauvons l'eau !"/>
				</a>
			
		</div>
		<div class="pull-right logoRight">
			<div class="tailleImageEauActu">
				<a class="img-responsive eauActu" target="_blank" href="http://www.eaurmc.fr">
			  		<img src="plugins/SauvonsleauPlugin/images/page-accueil-AE-RMC.png" title="Agence de l'eau Rhône Méditerranée Corse (nouvelle fenêtre)" alt="Agence de l'eau Rhône Méditerranée Corse (nouvelle fenêtre)"/>
				</a>
			</div>
			<div class="reseauxEntete pull-right hidden-xs">
				<div style=" text-align: left;  "  class="Outter PortletJsp ID_pgo_8668 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">



<div class="wysiwyg classic">
	<p>
		<a title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" href="https://twitter.com/SauvonsLeau" target="_blank">
			<img title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" 
			     onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-ON.png';"
			     onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png';"
			     src="plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png"
			     alt="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" width="30" height="30" /></a>
			<a title="Abonnez-vous au flux RSS du site Sauvons l'eau !" href="jcms/c_5470">
				<img title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
				   onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-ON.png';"
           onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png';"
				   src="plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png"
				   alt="Abonnez-vous au flux RSS du site Sauvons l'eau !" width="30"
				   height="30" /></a> 
			<a title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)" href="http://www.viadeo.com/v/company/agence-de-l-eau-rhone-mediterranee-corse1" target="_blank">
			 <img title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			     onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-ON.png';"
           onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png';"
			     src="plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png"
			     alt="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			     width="30" height="30" /></a>
			 <a title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" 
			 href="https://www.youtube.com/channel/UCxuGwbIf-GLww67U6Q-Rz5w" target="_blank">
        <img title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" 
       onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png';"
        src="plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png"
           alt="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)" width="30"
           height="30" /></a> 
       <a title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" 
       href="http://www.pinterest.com/agencedeleauRMC/pins/" target="_blank">
        <img title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" 
       onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png';"
        src="plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png"
           alt="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)" width="30"
           height="30" /></a>    
     
      
	</p>
</div></div>

			</div>
		</div>
	</div>
</div>

<div>
 
</div>
</div>

<div class="row-fluid">
	<div class="span12">
		<div class="pull-left hidden-xxs">
			<strong>
				<img class="img-responsive" src="plugins/SauvonsleauPlugin/images/page-accueil-leauquifaitlactu.png" alt="L'eau qui fait l'actu"/>
			</strong>
		</div>
		<div class="pull-right">
			<div class="rechercheEntete">
				



<div class="portletLightSearch sansMarginPadding">
  
  <form action="front/query.jsp" method="get" name="search" class="noSingleSubmitButton sansMarginPadding">
    <div class="input-append">
	    
	    <input class="search typeahead inputRechercher pull-left" type="text" size="20" id="text" name="text" data-jalios-ajax-refresh-url="/jcore/autocomplete/acsearch.jsp?portletId=c_5000" placeholder="Rechercher..." value="" title="Rechercher..." />
	       
      <div class="okEntete  pull-left"><button type="submit" name="opSearch" class="btnOkEntete" title="Lancer la recherche">
        ok
      </button></div>
      <div class="rechercheAvancerEnteteDiv hidden-xs pull-left"><a href="front/search.jsp?id=c_5760" class="rechercheAvancerEntete">
         >> Recherche avancée
      </a>   </div>
    </div>
    <div class="clear"></div>
    <input type="hidden" name="types" value="com.jalios.jcms.Content"/>
<input type="hidden" name="typesOff" value="generated.Article"/>
<input type="hidden" name="typesOff" value="generated.SmallNews"/>
<input type="hidden" name="typesOff" value="com.jalios.jcms.FileDocument"/>
<input type="hidden" name="typesOff" value="generated.Faq"/>
<input type="hidden" name="typesOff" value="generated.FaqEntry"/>
<input type="hidden" name="typesOff" value="generated.Glossary"/>
<input type="hidden" name="typesOff" value="generated.GlossaryEntry"/>
<input type="hidden" name="typesOff" value="generated.Interview"/>
<input type="hidden" name="typesOff" value="generated.Podcast"/>
<input type="hidden" name="typesOff" value="generated.WebPage"/>
<input type="hidden" name="textSearch" value="true"/>
<input type="hidden" name="searchInMembers" value="true"/>

    



  <input type="hidden" name="id" value="c_5760" />


  </form>
</div>
			</div>
		</div>
	</div>
</div>

<div id="navigation">
  <div class="row-fluid">
		<div class="span12">
			<div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5211 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">








<nav role="navigation" id="nav-main">
	<div class="wrapper line">
		<div class="pull-left barreNavigation ">
			<ul class="barreDeNavigation heading" id="barreDeNavigation">
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI1 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation1 "  href='jcms/c_5115/auv--rhone-alpes'>
						  	Auv.-Rhône-Alpes
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI2 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation2 "  href='jcms/c_5116/occitanie'>
						  	Occitanie
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI3 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation3 "  href='jcms/c_5117/bourgogne---franche-comte'>
						  	Bourgogne - Franche-Comté
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI4 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation4 "  href='jcms/c_5118/pacacorse'>
						  	PACA/Corse
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			  
				  
				  <li  class="barrHorizontale ongletNavigationLI5 margeIE8">
				  <div>
				  <table class="ongletCompletNavigation">
					  <tr class="sansMarge">
					  <td class="sansMarge">
					  
						  	<a class="ongletNavigation ongletNavigation5 "  href='jcms/j_6/agenda'>
						  	Agenda
						  	</a>
										  
						</td>
					  </tr>
					  <tr class="sansMarge">
					  <td>
					  	<div class="pictoNavigation " >
						  	<div class="soulignerNavigation"></div>
						  </div>
					  </td>
					  </tr>
					</table>
					</div>
				  </li>
			  
			
			</ul>
		</div>
		<div class="pull-right hidden-lg hidden-md hiddenIE" id="navigationComplete" onclick="navigationCompleteOuLimiter();" title="Afficher/réduire le menu de navigation">	
			<ul><li>
			<table class="ongletCompletNavigation">
			  <tr class="sansMarge">
			  <td class="sansMarge">
					<a class="ongletNavigation ongletNavigation5" id="navigationCompleteTexte">...</a>	
			  </td>
			  </tr>
			  <tr class="sansMarge">
			  <td>
			 		<div class="pictoNavigation">
				  	<div class="soulignerNavigation"></div>
				  </div>
			  </td>
			  </tr>
			</table>
			</li></ul>
		</div>
		
	</div>
</nav>





</div>

		</div>
	</div>
</div>

<div id="main" class="c_5078">

  <div class="row-fluid">
    <div class="colonnes8 col-lg-8 pull-left col-md-8 col-sm-8 col-xs-12 fullDisplayBorder sansMarginPadding">
      <div style=" text-align: left;  "  class="Outter PortletSelection ID_c_5133 dnd-header ajax-refresh-div Portlet PortletCollection Inner  ">   
<div>

	

	<div class='displayHeaderToolbar'>
            
	    
	    

             
			<a rel="nofollow" href='jcms/e_15288/1ere-certification--ports-propres--dans-la-rade-de-toulon?xtor=RSS-1&amp;id=e_15288&amp;portal=j_55&amp;printView=true'><img src="images/jalios/icons/printer.gif" class="icon tool" alt="Version imprimable" title="Version imprimable" /></a> 
	    
            
	    <a href='jcms/e_15288/1ere-certification--ports-propres--dans-la-rade-de-toulon'><img src='images/jalios/icons/permalink.gif' class="icon tool" alt='Lien' title='Permalien' /></a>
            
	    
	    
      
	    
	       
	    
	    






	</div>
	<div style="clear:both;" ></div>
</div>















<div
	class="row fullDisplay ">
	<!-- AddThis Button Init BEGIN -->









<!-- AddThis Button Init END -->
	<div class="shareButtonTop">
	<!-- AddThis custom sharing toolbox -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	<a class="addthis_button_facebook" title="Partager sur Facebook (nouvelle fenêtre)">
	 <img alt="Partager sur Facebook (nouvelle fenêtre)" 
	      onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-ON.png';"
        onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png';"
	 src="plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png"/></a>
	<a class="addthis_button_twitter"  title="Partager sur Twitter (nouvelle fenêtre)" addthis:title="C’est officiel, le Port de Saint-Mandrier des Ports de la Rade de Toulon, fait désormais parti des &amp;quot;Ports Propres&amp;quot;." addthis:url="http://www.sauvonsleau.fr/jcms/e_15288">
	 <img alt="Partager sur Twitter (nouvelle fenêtre)" 
	    onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png';"
	   src="plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png"/></a>
	<a class="addthis_button_linkedin"  title="Partager sur LinkedIn (nouvelle fenêtre)">
	 <img alt="Partager sur LinkedIn (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png"/></a>
	<a class="addthis_button_google_plusone_share"  title="Partager sur Google+ (nouvelle fenêtre)">
	 <img alt="Partager sur Google+ (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png"/></a>
	<a class="addthis_button_email"  title="Partager par courriel (nouvelle fenêtre)">
	 <img alt="Partager par courriel (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png"/></a>
	<br/>
</div>
	</div>

	
		<div class="col-lg-12 photo sansMarginPadding ">
			<div class='sansMarginPadding' >
				<img src="upload/docs/image/jpeg/2016-12/certification_ports_propres_-_rade_de_toulon.jpg.associated/th-750x500-certification_ports_propres_-_rade_de_toulon.jpg.jpg" alt="Certification&#x20;Ports&#x20;Propres&#x20;-&#x20;Rade&#x20;de&#x20;Toulon" class="img-responsive" title="Certification Ports Propres - Rade de Toulon" />
			</div>
		</div>
	

		<div
			class="col-lg-12 sansMarginPadding ">
			<div class='sansMarginPadding'>
				
					<div class="themeEtSousThemeFullDisplay filet"> 
						
							
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5242" class="ID_j_5">
									    Mer / littoral
											</a>
									    
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_15148" class="ID_j_5">
									    ports propres
											</a>
									    
									  
						
					</div>
				
			</div>
		</div>

		<div class="col-lg-12 sansMarginPadding">
			<div class='sansMarginPadding'><span class="dateArticle"> 
						 > lundi 12 décembre 2016
					
			</span></div>
		</div>

		<div class="col-lg-12 sansMarginPadding">
			<div class='sansMarginPadding' >
				<h1 class='titreArticle' >
					
						1ère certification « Ports Propres » dans la Rade de Toulon
					
				</h1>
			</div>
		</div>

		<div
			class="col-lg-12 chapeau sansMarginPadding ">
			<div class='sansMarginPadding' >
				<h2 class="chapeauArticle">
					
						
							C’est officiel, depuis le 23 Septembre 2016, le Port de Saint-Mandrier des Ports de la Rade de Toulon, fait désormais parti des ports certifiés « Ports Propres », la première et seule démarche de Gestion Environnementale Portuaire à destination des ports de plaisance.
						
					
				</h2>
			</div>
		</div>

		<div
			class="col-lg-12 contenu sansMarginPadding ">
			<div class='sansMarginPadding' >
				<div	class="corpsArticle"> 
				    
							
								<div class="wysiwyg classic"> 
 <p><strong>UNE IMPLICATION ENVIRONNEMENTALE AFFIRMEE </strong></p> 
 <p>Aux pr&eacute;mices de cette certification, l’implication de la Chambre de Commerce et d’Industrie du Var dans le tout premier contrat de baie (2002-2009) dont la finalit&eacute; est une reconqu&ecirc;te de la qualit&eacute; des eaux et des milieux aquatiques par des actions de<strong> pr&eacute;servation, d’entretien et de mise en valeur de l’&eacute;cosyst&egrave;me du littoral</strong>.</p> 
 <p>Consciente de l’impact g&eacute;n&eacute;r&eacute; par l’activit&eacute; portuaire, la CCIV a d&eacute;cid&eacute; de concr&eacute;tiser ses efforts en initiant en 2011 la d&eacute;marche &laquo;&nbsp;Ports Propres&nbsp;&raquo; qui vise &agrave; encourager toutes les op&eacute;rations qui concourent &agrave; la pr&eacute;servation et l’am&eacute;lioration de la qualit&eacute; de son environnement.</p> 
 <p><strong>Une d&eacute;marche r&eacute;glement&eacute;e et s&eacute;quenc&eacute;e en plusieurs &eacute;tapes</strong></p> 
 <p>Les objectifs de ce dispositif sont de d&eacute;velopper les activit&eacute;s &eacute;conomiques, touristiques et sociales en lien avec la mer tout en valorisant et garantissant le d&eacute;veloppement des activit&eacute;s portuaires dans le respect de l’environnement.</p> 
 <p>L’engagement &agrave; la certification &laquo;&nbsp;Ports Propres&nbsp;&raquo; implique donc la mise en œuvre des 5 &eacute;tapes suivantes&nbsp;:</p> 
 <p><strong>1.</strong><strong> L’&eacute;tude diagnostic environnemental</strong>&nbsp;: r&eacute;alis&eacute;e par un bureau d’&eacute;tudes ind&eacute;pendant du port, elle s’ex&eacute;cute en 3 parties&nbsp;: un <strong>&eacute;tat des lieux de l’existant, </strong>puis une <strong>hi&eacute;rarchisation des sources de pollution </strong>et enfin, la mise en place d’un <strong>programme d’actions</strong> pour am&eacute;liorer la protection de l’environnement.</p> 
 <p><strong>2.</strong><strong> Les moyens de lutte contre les pollutions chroniques</strong>&nbsp;: qui sont l’ensemble des <strong>d&eacute;chets liquides et solides</strong> produits sur le port par les activit&eacute;s portuaires et les usagers. Les &eacute;quipements mis en œuvre, issus du programme d’action, sont des ouvrages de traitement des eaux de car&eacute;nages, de traitement des d&eacute;chets sp&eacute;ciaux, de traitement des d&eacute;chets m&eacute;nagers, des eaux us&eacute;es…</p> 
 <p><strong>3.</strong><strong> La mise en place de moyens de lutte contre les pollutions accidentelles</strong>&nbsp;: par exemple une nappe d’hydrocarbures, peut provenir du port ou de l’ext&eacute;rieur. Le port s’&eacute;quipe de <strong>barrages flottants</strong> pour fermer la passe d’entr&eacute;e afin d’emp&ecirc;cher une sortie ou une entr&eacute;e de la pollution. Des <strong>barrages absorbants</strong> permettent de r&eacute;sorber des pollutions d’ampleur limit&eacute;e. Le personnel portuaire s’entra&icirc;ne r&eacute;guli&egrave;rement aux maniements des &eacute;quipements contre les pollutions accidentelles.</p> 
 <p><strong>4. La formation du personnel portuaire &agrave; la gestion environnementale&nbsp;:</strong> Depuis 2004, le personnel portuaire est form&eacute; tous les ans au <strong>CNFPT </strong>et par les <strong>AGEFOS</strong> (Organismes agr&eacute;&eacute;s par l'&Eacute;tat pour la formation professionnelle), &agrave; la d&eacute;marche &laquo; Ports Propres &raquo; aussi bien sur le plan th&eacute;orique que pratique.</p> 
 <p><strong>5</strong><strong>.</strong><strong> La sensibilisation des usagers du port &agrave; la gestion environnementale</strong>&nbsp;: Les usagers du port de plaisance sont inform&eacute;s lors des assembl&eacute;es portuaires de la d&eacute;marche &laquo; Ports Propres &raquo; entreprise par le port. La signal&eacute;tique &quot;Ports propres&quot; nationale, la communication du personnel pr&eacute;alablement form&eacute;, et les documents de sensibilisation &Eacute;cogestes M&eacute;diterran&eacute;e compl&egrave;tent le dispositif de sensibilisation.*</p> 
 <p><strong>Cette certification est valable pendant 3 ans au cours desquelles un audit est r&eacute;alis&eacute; chaque ann&eacute;e par l’AFNOR et dont l’objectif est de montrer les am&eacute;liorations r&eacute;alis&eacute;es en termes de management de l’environnement.</strong></p> 
 <p><strong>Cap sur le d&eacute;ploiement de la certification Ports Propres A L’ensemble&nbsp; des ports geres par la cciv&nbsp;</strong></p> 
 <p>La Chambre de Commerce et d’Industrie du Var, ne compte pas s’arr&ecirc;ter en si bonne route. En effet, elle souhaite que ses 5 autres ports de plaisance (Toulon Darse Nord, Saint-Louis du Mourillon, Toulon Vieille Darse, La Seyne sur Mer, Le Niel) soient eux aussi certifi&eacute;s &laquo;&nbsp;Ports Propres&nbsp;&raquo; &agrave; l’avenir, surtout lorsqu’une &eacute;tude d&eacute;montre que 2/3 des plaisanciers connaissent la certification et choisissent leur port en fonction des d&eacute;marches environnementales entreprises par le port.</p> 
</div>
							
						
				</div>
			</div>
		</div>
		
		<div
			class="col-lg-12 sansMarginPadding referencesExternes  empty">
			<div class='sansMarginPadding' >
	      
			</div>
		</div>
		
		<div class="col-lg-12 sansMarginPadding motsCles">
	      Mots-clés : 
		</div>
		
		<div class="col-lg-12 sansMarginPadding">
			
		</div>

	<div class="shareButtonBottom">
	<!-- AddThis custom sharing toolbox -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	<a class="addthis_button_facebook" title="Partager sur Facebook (nouvelle fenêtre)">
	 <img alt="Partager sur Facebook (nouvelle fenêtre)" 
	      onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-ON.png';"
        onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png';"
	 src="plugins/SauvonsleauPlugin/images/share40/FACEBOOK-OFF.png"/></a>
	<a class="addthis_button_twitter"  title="Partager sur Twitter (nouvelle fenêtre)" addthis:title="C’est officiel, le Port de Saint-Mandrier des Ports de la Rade de Toulon, fait désormais parti des &amp;quot;Ports Propres&amp;quot;." addthis:url="http://www.sauvonsleau.fr/jcms/e_15288">
	 <img alt="Partager sur Twitter (nouvelle fenêtre)" 
	    onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png';"
	   src="plugins/SauvonsleauPlugin/images/share40/TWITTER-OFF.png"/></a>
	<a class="addthis_button_linkedin"  title="Partager sur LinkedIn (nouvelle fenêtre)">
	 <img alt="Partager sur LinkedIn (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/LINKEDIN-OFF.png"/></a>
	<a class="addthis_button_google_plusone_share"  title="Partager sur Google+ (nouvelle fenêtre)">
	 <img alt="Partager sur Google+ (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/GOOGLE+-OFF.png"/></a>
	<a class="addthis_button_email"  title="Partager par courriel (nouvelle fenêtre)">
	 <img alt="Partager par courriel (nouvelle fenêtre)" 
	     onmouseover="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-ON.png';"
       onmouseout="this.src='plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png';"
	     src="plugins/SauvonsleauPlugin/images/share40/MAIL-OFF.png"/></a>
	<br/>
</div>
	</div>
	
<table class="fieldList commonFields">
   
</table>
</div>




<div class="fulldisplay-footer">










<div id="dbcomments" class='dbcomments'>
  <h3 class='dbcommentCount'><img src="s.gif" class="ss_sprite ss_comments icon" alt=""/> Aucun commentaire</h3>
  
	
	
  		
  

  
  
  
  
  
  


<div class="dbcomment-link">
  <div class='dbcomment-top pull-right'><a href="http://www.sauvonsleau.fr/jcms/e_15288/1ere-certification--ports-propres--dans-la-rade-de-toulon?xtor=RSS-1#top"><img alt="" src="s.gif" class="ss_sprite ss_application_get"/> Retour en haut de la page</a></div>
  <div class='dbcomment-add pull-left'><a href="javascript:" onclick="afficherEditerCommentaire();" class="comment-btn-add" ><img src="s.gif" class="ss_sprite ss_comment_add" alt=""/> Ajouter un commentaire</a></div>
</div>

<div id="comment-edit-form" class="well well-small comment-pane even" >
  <form class="dbcommentEdit box-content" name="comment-edit-form" method="post" action="jcms/e_15288/1ere-certification--ports-propres--dans-la-rade-de-toulon#comment-edit-form">  
    
    <input type="hidden" name="opComment" value="true"/>
  
  <div class='widget UI_EDITOR_WIKIAREA req input-append  widget-wiki'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='description_14824191966330' >Commentaire</label></div><textarea lang='fr' xml:lang='fr' dir='ltr' class='formTextarea req' name='description'  title='Commentaire&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='description_14824191966330' cols='80' rows='8' tabindex='1' ></textarea><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
  
  
  
  
  <div class='widget UI_EDITOR_TEXTFIELD req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='name_14824191966331' >Nom</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='name'  title='Nom&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='name_14824191966331' size='50' tabindex='2'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
	
  
  
  <div class='widget UI_EDITOR_EMAIL req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='email_14824191966332' >E-mail</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='email'  title='E-mail&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='email_14824191966332' size='50' tabindex='3'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>

  
  <div class='widget UI_EDITOR_TEXTFIELD input-append'><div class='form-label'><label class='formLabel' for='webSite_14824191966333' >Site Web</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield' type='text' value="" name='webSite'  title='Site&#x20;Web&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='webSite_14824191966333' size='50' tabindex='4'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
	<div class="descriptionSiteWebComment">Le lien renseigné sera restitué en "nofollow".</div>
   	
  
	







<div class='widget UI_EDITOR_TEXTFIELD req input-append'><div class='form-label'><img alt="*"  src='images/jalios/icons/mandatory.gif' title="Obligatoire" class='icon ctxTooltipMenu mandatory' longdesc='jcore/tooltip/tooltip.jsp?glp=ui.com.txt.required'/><label class='formLabel' for='captcha_14824191966344' >Validation visuelle</label></div><input lang='fr' xml:lang='fr' dir='ltr' class='formTextfield req' type='text' value="" name='captcha'  title='Validation&#x20;visuelle&#x20;-&#x20;en&#x20;fran&ccedil;ais'  id='captcha_14824191966344' size='50' tabindex='5'  /><a onclick='return JCMS.form.Widget.clear(this);' href='#' class='cross'><img alt="Effacer" title="Effacer" class='cross icon icon16' src='s.gif' /></a><span class='add-on action-ctx'><a href='#' class='ctxWidgetMenu' data-jalios-action='ctxmenu' data-jalios-id='CtxWidget'><img class='ss_sprite ss_control_play_blue  icon' src='s.gif' alt='' /></a></span></div>
<span class="formDescription">Entrer 6 lettres majuscules</span>  
<div class='formCaptcha'><img src='plugins/CaptchaPlugin/captcha.jsp?time=1482419196634' class='captcha' alt='Captcha' title='Controleur Visuel' /></div>

	
  <div class="buttons">
	<input type='hidden' name='redirect' value='jcms/e_15288/1ere-certification--ports-propres--dans-la-rade-de-toulon#$ID$' />
	<input tabindex="6" type='submit' name='opCreate' class='btn btn-primary' value="Poster le commentaire" />
    <input tabindex="7" type='button' name='opCancel' class='btn' value="Annuler" data-jalios-target="#comment-edit-form" data-jalios-action="toggle:hide-scroll"/>
  </div>
	</form>
	
	
	
  
	<div>Vous pouvez également envoyer un mail en indiquant votre nom, votre site web et votre commentaire à l'adresse suivante: <a href="mailto:contact.sauvonsleau@eaurmc.fr">  contact.sauvonsleau@eaurmc.fr.</a></div>
	 	
</div>


</div>


</div>
</div>

    </div>
    <div class="colonnes4 col-lg-4 pull-right col-md-4 col-sm-4 col-xs-12 selection_neighbor">
      <div style=" text-align: left;  "  class="Outter PortletQueryForeach ID_c_5261 dnd-header ajax-refresh-div Portlet PortletSkinable bleu Inner  ">
<h3 class="sleTitle">Lire aussi...</h3>













<div class="listeReduite row sansMarginPadding ">
	



	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_15312/le-cgedd-publie-un-rapport--propositions-d-actions-pour-mieux-gerer-les-inondations-en-zone-mediterraneenne-et-limiter-leurs-consequences" class="ID_e_15312 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2016-12/inondation_en_zone_mediterraneenne.jpg.associated/th-350x350-inondation_en_zone_mediterraneenne.jpg.jpg" alt="Le&#x20;CGEDD&#x20;publie&#x20;un&#x20;rapport&#x20;&#x3a;&#x20;Propositions&#x20;d&rsquo;actions&#x20;pour&#x20;mieux&#x20;g&eacute;rer&#x20;les&#x20;inondations&#x20;en&#x20;zone&#x20;m&eacute;diterran&eacute;enne&#x20;et&#x20;limiter&#x20;leurs&#x20;cons&eacute;quences" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5084" class="ID_j_5">
									    	Catastrophe naturelle
										</a>
									   - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_6384" class="ID_j_5">
									    	Inondations
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5242" class="ID_j_5">
									    	Mer / littoral
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > MERCREDI 14 DÉCEMBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15312/le-cgedd-publie-un-rapport--propositions-d-actions-pour-mieux-gerer-les-inondations-en-zone-mediterraneenne-et-limiter-leurs-consequences" class="ID_e_15312 ctxTooltipCard">
								Le CGEDD publie un rapport : Propositions d’actions pour mieux gérer les inondations en zone méditerranéenne et limiter leurs conséquences
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Deux axes sont préconisés : associer les citoyens à la prévention, et constituer une organisation spécifique de l'Etat.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<div class="iframe-responsive-wrapper">
						<img class="iframe-ratio" src="plugins/SauvonsleauPlugin/images/transparent_100x75.png" alt=""/>
						<iframe title='Vidéo : http://player.vimeo.com/video/193580596' src="//player.vimeo.com/video/193580596?wmode=transparent" frameborder='0' webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
					</div>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5082" class="ID_j_5">
									    	Biodiversité
										</a>
									  
									 - 
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5242" class="ID_j_5">
									    	Mer / littoral
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > VENDREDI 02 DÉCEMBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_15222/biorestore-avec-le-projet-casciomar" class="ID_e_15222 ctxTooltipCard">
								Biorestore avec le projet Casciomar
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Un procédé fondé sur la technique de Capture et Culture des Post-larves (PCC) d’animaux marins côtiers.
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<a href="jcms/e_14943/bientot-une-nouvelle-station-d-epuration-a-st-martin-de-londres" class="ID_e_14943 ctxTooltipCard">
						<img src="upload/docs/image/jpeg/2016-10/premiere_pierre_step_st-martin-de-londres_11.jpg.associated/th-350x350-premiere_pierre_step_st-martin-de-londres_11.jpg.jpg" alt="Bient&ocirc;t&#x20;une&#x20;nouvelle&#x20;station&#x20;d&#x27;&eacute;puration&#x20;&agrave;&#x20;St&#x20;Martin&#x20;de&#x20;Londres" class="img-responsive" title="" />
					</a>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=e_12089" class="ID_j_5">
									    	Assainissement
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > JEUDI 27 OCTOBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_14943/bientot-une-nouvelle-station-d-epuration-a-st-martin-de-londres" class="ID_e_14943 ctxTooltipCard">
								Bientôt une nouvelle station d'épuration à St Martin de Londres
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Une station d'épuration à St Martin de Londres pour préserver les eaux de l'Hérault
					</div>
				
			</div>
		</div>
	</div>


	

	


	<div class="colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-12 sansMarginPadding filet">
		<div class="row"> 
			<div class="imageListeArticle sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-4">
				
					<div class="iframe-responsive-wrapper">
						<img class="iframe-ratio" src="plugins/SauvonsleauPlugin/images/transparent_100x75.png" alt=""/>
						<iframe title='Vidéo : http://www.youtube.com/embed/X5ABN6UfqOg' src="//www.youtube.com/embed/X5ABN6UfqOg?wmode=transparent" frameborder='0' webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
					</div>
				
			</div>
			<div class="sansMarginPadding colonnes12 col-lg-12 col-md-12 col-sm-12 col-xs-8">
				
						<div class="themeEtSousTheme">
							
								
									    <a href="jcms/j_5/accueil?jsp=front/query.jsp&amp;cids=c_5242" class="ID_j_5">
									    	Mer / littoral
										</a>
									  
									
							
						</div>
					
				
				
					
						<div class="dateListeArticle">
				            > VENDREDI 23 SEPTEMBRE 2016
						</div>
					
				
				
				
					<div>
						<h4 class="titreH2">
							<a href="jcms/e_14752/video--conference-plastique-ocean" class="ID_e_14752 ctxTooltipCard">
								Vidéo : Conférence Plastique OCEAN
							</a>
						</h4>
					</div>
				
				
				
					<div class="descriptionListeArticle hidden-xxs">
						Plastique en mer : comment traiter le problème à la source ? Spécial Journée Mondiale de l'Océan, 8 juin 2016.
					</div>
				
			</div>
		</div>
	</div>


	
</div>




  
  


</div>

    </div>
  </div>

</div>

<div class="footer">
	<div class="row-fluid">
		<div class="span12">
			<div class="pull-left">
				<div class="footerColumn pull-left hidden-xxs">	
					 <div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5212 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">






<ul>

  
  <li><a  href='jcms/c_5115/auv--rhone-alpes'>Auv.-Rhône-Alpes
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5116/occitanie'>Occitanie
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5117/bourgogne---franche-comte'>Bourgogne - Franche-Comté
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5118/pacacorse'>PACA/Corse
  </a>
  </li>
  

  

</ul>
</div>

				</div>
				<div class="footerColumn pull-left hidden-xs" >
					 <div style=" text-align: left;  "  class="Outter PortletJsp ID_d_8021 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">





	
	<ul>
	
	
		  <li>
		  	<a href='jcms/j_6/agenda'>Agenda</a>
		  </li>
		
	
		  <li>
		  	<a href='jcms/d_8031/focus'>Focus</a>
		  </li>
		
	
	
	</ul>
	
</div>

				</div>
				<div class="footerColumn liensUtilesFooter pull-left hidden-xxxs" >
					 <div style=" text-align: left;  "  class="Outter PortletNavigate ID_c_5214 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">






<ul>

  
  <li><a  href='jcms/c_5207/contactez-nous'>Contactez-nous
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5208/charte-de-moderation'>Charte de modération
  </a>
  </li>
  

  
  <li><a  href='jcms/c_5209/mentions-legales'>Mentions légales
  </a>
  </li>
  

  
  <li><a  href='jcms/c_6310/politique-d-accessibilite'>Politique d'accessibilité
  </a>
  </li>
  

</ul>
</div>

				</div>
			</div>
					
			<div class="footerRight pull-right" >
				Suivez-nous sur
				<div>
				 <div style=" text-align: left;  "  class="Outter PortletJsp ID_pgo_8723 dnd-header ajax-refresh-div Portlet PortletSkinable Inner  ">




<div class="wysiwyg classic">
	<p>
		<a title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)"
			href="https://twitter.com/SauvonsLeau" target="_blank"><img
			title="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)"
			src="plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/TWITTER-OFF.png';"
			alt="Sauvons l'eau ! sur Twitter (nouvelle fenêtre)" width="20"
			height="20" /></a>
		<a
			title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
			href="jcms/c_5470"><img
			title="Abonnez-vous au flux RSS du site Sauvons l'eau !"
			src="plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/FLUX-RSS-OFF.png';"
			alt="Abonnez-vous au flux RSS du site Sauvons l'eau !" width="20"
			height="19" /></a> 
		<a
			title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			href="http://www.viadeo.com/v/company/agence-de-l-eau-rhone-mediterranee-corse1"
			target="_blank"><img
			title="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			src="plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png"
			onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/VIADEO-OFF.png';"
			alt="L'agence de l'eau Rhône Méditerranée Corse sur Viadeo (nouvelle fenêtre)"
			width="20" height="20" /></a>
			
		<a
      title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      href="https://www.youtube.com/channel/UCxuGwbIf-GLww67U6Q-Rz5w"
      target="_blank"><img
      title="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      src="plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png"
      onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/YOUTUBE-OFF.png';"
      alt="Sauvons l'eau ! sur Youtube (nouvelle fenêtre)"
      width="20" height="20" /></a>
      
      <a
      title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      href="http://www.pinterest.com/agencedeleauRMC/pins/"
      target="_blank"><img
      title="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      src="plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png"
      onmouseover="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-ON.png';"
      onmouseout="this.src='plugins/SauvonsleauPlugin/images/shareHeader/PINTEREST-OFF.png';"
      alt="Sauvons l'eau ! sur Pinterest (nouvelle fenêtre)"
      width="20" height="20" /></a>
      
     
	</p>
</div></div>

				</div>
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">
	<!--
	xtnv = document; //parent.document or top.document or document 
	xtsd = "http://logc406";
	xtsite = "548337";
	xtn2 = ""; // level 2 site
	xtpage = "Divers::1ere_certification__Ports_Propres__dans_la_Rade_de_Toulon"; //page name (with the use of :: to create chapters)
	xtdi = ""; //implication degree
	//-->
</script>
<noscript>
	<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=548337&amp;s2=&amp;p=Divers::1ere_certification__Ports_Propres__dans_la_Rade_de_Toulon&amp;di=&amp;">
</noscript>

</div>


</div>

<div id='wikitoolbar' class='wikitoolbar  generated' style='width: 450px; display: none;'>
<a title="Saut de ligne" href='#' class='wikitb wiki-br' onclick="return WikiToolbar.runLineBreak(event);"><img alt='' src='s.gif' /></a>
<a title="Gras" href='#' class='wikitb wiki-bold' onclick="return WikiToolbar.runBold(event);"><img alt='' src='s.gif' /></a>
<a title="Liste à puces" href='#' class='wikitb wiki-list_bullets' onclick="return WikiToolbar.runUnorderedList(event);"><img alt='' src='s.gif' /></a>
<a title="Liste numérotée" href='#' class='wikitb wiki-list_numbers' onclick="return WikiToolbar.runOrderedList(event);"><img alt='' src='s.gif' /></a>
<a title="Diminuer l'indentation d'une liste" href='#' class='wikitb wiki-outdent' onclick="return WikiToolbar.runOutdent(event);"><img alt='' src='s.gif' /></a>
<a title="Augmenter l'indentation d'une liste" href='#' class='wikitb wiki-indent' onclick="return WikiToolbar.runIndent(event);"><img alt='' src='s.gif' /></a>
</div>

<ul class='ctxMenu click' id='ctxLangForm' style='display: none; width: 110px;'><li class='icon'><a lang='fr' xml:lang='fr' href='#' class='lang-trigger'><img class="iso639flag icon fr-flag" src="s.gif" alt="fr" title="Français" /> Français</a></li></ul>
<script type="text/javascript">
/* <![CDATA[ */
  document.t0 = new Date().getTime();
/* ]]> */
</script>

  <script src="js/jspacker.jsp?v=13&amp;js=js/lib/modernizr/modernizr.js&amp;js=js/lib/jquery/jquery-1.8.2.js&amp;js=js/lib/jquery/jquery-fix.js&amp;js=js/lib/jquery-ui/jquery.ui.core.js&amp;js=js/lib/jquery-ui/jquery.ui.widget.js&amp;js=js/lib/jquery-ui/jquery.ui.mouse.js&amp;js=js/lib/jquery-ui/jquery.ui.draggable.js&amp;js=js/lib/jquery-ui/jquery.ui.droppable.js&amp;js=js/lib/jquery-ui/jquery.ui.sortable.js&amp;js=js/lib/jquery-ui/jquery.ui.resizable.js&amp;js=js/lib/jsonrpc.js&amp;js=js/lib/prototype.js&amp;js=js/lib/swfobject.js&amp;js=js/lib/rsh.js&amp;js=js/lib/jscal2/jscal2.js&amp;js=js/lib/jscal2/lang/fr.js&amp;js=js/lib/datejs/date-fr.js&amp;js=js/jalios/util.js&amp;js=js/channel.js&amp;js=js/tree.js&amp;js=js/treegroup.js&amp;js=js/widget.js&amp;js=js/treecat.js&amp;js=js/wiki.js&amp;js=js/lib/json2.js&amp;js=js/lib/jquery.console.js&amp;js=js/lib/jquery.idle-timer.js&amp;js=js/lib/jquery.cookie.js&amp;js=js/jalios/core/jalios-common.js&amp;js=js/jalios/core/jalios-i18n.js&amp;js=js/jalios/core/jalios-data-broker.js&amp;js=js/jalios/core/jalios-data-toggle.js&amp;js=js/jalios/core/jalios-sortable.js&amp;js=js/jalios/core/jalios-sortable-portal.js&amp;js=js/jalios/core/jalios-sortable-widget.js&amp;js=js/jalios/core/jalios-sortable-treecat.js&amp;js=js/jalios/core/jalios-tooltip.js&amp;js=js/jalios/core/jalios-prefs.js&amp;js=js/lib/bootstrap/bootstrap-transition.js&amp;js=js/lib/bootstrap/bootstrap-alert.js&amp;js=js/lib/bootstrap/bootstrap-modal.js&amp;js=js/lib/bootstrap/bootstrap-dropdown.js&amp;js=js/lib/bootstrap/bootstrap-tab.js&amp;js=js/lib/bootstrap/bootstrap-tooltip.js&amp;js=js/lib/bootstrap/bootstrap-popover.js&amp;js=js/lib/bootstrap/bootstrap-button.js&amp;js=js/lib/bootstrap/bootstrap-collapse.js&amp;js=js/lib/bootstrap/bootstrap-typeahead.js&amp;js=js/lib/bootstrap-notify.js&amp;js=js/jalios/core/jalios-tab.js&amp;js=js/jalios/core/jalios-modal.js&amp;js=js/jalios/core/jalios-popin.js&amp;js=js/jalios/core/jalios-ajax-refresh.js&amp;js=js/jalios/core/jalios-single-submit.js&amp;js=js/jalios/core/jalios-autocomplete.js&amp;js=js/jalios/core/jalios-autocomplete-chooser.js&amp;js=js/jalios/core/jalios-autocomplete-wiki.js&amp;js=js/jalios/core/jalios-treecat.js&amp;js=js/jalios/core/jalios-ctxmenu.js&amp;js=js/jalios/core/jalios-collapse.js&amp;js=js/jalios/core/jalios-widget.js&amp;js=js/jalios/ux/jalios-caddy.js&amp;js=custom/js/standard.js" type="text/javascript"></script>
  <script src="js/jspacker.jsp?v=13&amp;js=plugins/SauvonsleauPlugin/js/plugin.js&amp;js=plugins/SauvonsleauPlugin/js/twitter.js&amp;js=plugins/SauvonsleauPlugin/js/addthis.js&amp;js=plugins/SauvonsleauPlugin/js/xtcore.js&amp;js=plugins/DBCommentPlugin/js/dbcomment.js&amp;js=js/jalios/widget/wikitoolbar.js&amp;js=js/jalios/core/jalios-wiki-edit.js" type="text/javascript"></script>
  <script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-526633883d2132b2" type="text/javascript"></script>
<script type="text/javascript">
/* <![CDATA[ */
 var domLoadFunc = function() { 
   var t1 = new Date().getTime(); 

	     cacherCommentaire();
	     cacherEditerCommentaire();
	     navigationCompleteOuLimiter();
     jQuery.jalios.DOM.markResources('css/csspacker.jsp?v=13&amp;css=css/print.css', 'css/csspacker.jsp?v=13&amp;css=js/lib/jscal2/css/jscal2.css&amp;css=js/lib/jscal2/css/border-radius.css&amp;css=js/lib/jscal2/css/steel/steel.css&amp;css=js/lib/jscal2/css/reduce-spacing.css&amp;css=css/jalios/core/core.css&amp;css=css/jalios/core/responsive.css&amp;css=css/fff-sprite.css&amp;css=css/jalios/core/lang.css&amp;css=css/lib/animate/animate-custom.css&amp;css=css/custom.css&amp;css=custom/css/standard.css', 'css/csspacker.jsp?v=13&amp;css=plugins/SauvonsleauPlugin/css/bootstrap.min.css&amp;css=plugins/SauvonsleauPlugin/css/plugin.css&amp;css=css/fulldisplay.css&amp;css=plugins/DBCommentPlugin/css/dbcomment.css');
     jQuery.jalios.DOM.markResources('js/lib/modernizr/modernizr.js', 'js/lib/jquery/jquery-1.8.2.js', 'js/lib/jquery/jquery-fix.js', 'js/lib/jquery-ui/jquery.ui.core.js', 'js/lib/jquery-ui/jquery.ui.widget.js', 'js/lib/jquery-ui/jquery.ui.mouse.js', 'js/lib/jquery-ui/jquery.ui.draggable.js', 'js/lib/jquery-ui/jquery.ui.droppable.js', 'js/lib/jquery-ui/jquery.ui.sortable.js', 'js/lib/jquery-ui/jquery.ui.resizable.js', 'js/lib/jsonrpc.js', 'js/lib/prototype.js', 'js/lib/swfobject.js', 'js/lib/rsh.js', 'js/lib/jscal2/jscal2.js', 'js/lib/jscal2/lang/fr.js', 'js/lib/datejs/date-fr.js', 'js/jalios/util.js', 'js/channel.js', 'js/tree.js', 'js/treegroup.js', 'js/widget.js', 'js/treecat.js', 'js/wiki.js', 'js/lib/json2.js', 'js/lib/jquery.console.js', 'js/lib/jquery.idle-timer.js', 'js/lib/jquery.cookie.js', 'js/jalios/core/jalios-common.js', 'js/jalios/core/jalios-i18n.js', 'js/jalios/core/jalios-data-broker.js', 'js/jalios/core/jalios-data-toggle.js', 'js/jalios/core/jalios-sortable.js', 'js/jalios/core/jalios-sortable-portal.js', 'js/jalios/core/jalios-sortable-widget.js', 'js/jalios/core/jalios-sortable-treecat.js', 'js/jalios/core/jalios-tooltip.js', 'js/jalios/core/jalios-prefs.js', 'js/lib/bootstrap/bootstrap-transition.js', 'js/lib/bootstrap/bootstrap-alert.js', 'js/lib/bootstrap/bootstrap-modal.js', 'js/lib/bootstrap/bootstrap-dropdown.js', 'js/lib/bootstrap/bootstrap-tab.js', 'js/lib/bootstrap/bootstrap-tooltip.js', 'js/lib/bootstrap/bootstrap-popover.js', 'js/lib/bootstrap/bootstrap-button.js', 'js/lib/bootstrap/bootstrap-collapse.js', 'js/lib/bootstrap/bootstrap-typeahead.js', 'js/lib/bootstrap-notify.js', 'js/jalios/core/jalios-tab.js', 'js/jalios/core/jalios-modal.js', 'js/jalios/core/jalios-popin.js', 'js/jalios/core/jalios-ajax-refresh.js', 'js/jalios/core/jalios-single-submit.js', 'js/jalios/core/jalios-autocomplete.js', 'js/jalios/core/jalios-autocomplete-chooser.js', 'js/jalios/core/jalios-autocomplete-wiki.js', 'js/jalios/core/jalios-treecat.js', 'js/jalios/core/jalios-ctxmenu.js', 'js/jalios/core/jalios-collapse.js', 'js/jalios/core/jalios-widget.js', 'js/jalios/ux/jalios-caddy.js', 'custom/js/standard.js', 'plugins/SauvonsleauPlugin/js/plugin.js', 'plugins/SauvonsleauPlugin/js/twitter.js', 'http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-526633883d2132b2', 'plugins/SauvonsleauPlugin/js/addthis.js', 'plugins/SauvonsleauPlugin/js/xtcore.js', 'plugins/DBCommentPlugin/js/dbcomment.js', 'js/jalios/widget/wikitoolbar.js', 'js/jalios/core/jalios-wiki-edit.js');  
	  var t2 = new Date().getTime();
	  JcmsLogger.info('JSPPage', 'OnLoad in '+(t2-t1)+' ms', ' All JS in '+(t2-document.t0)+' ms');
	  document.body.className = document.body.className + ' js-ready';
	  document.isAjaxRefresh = true;
  };
  
  // Do things when DOM is ready
  jQuery(document).ready(function() {
    domLoadFunc.defer(); // Why defer ?
    jQuery(document).trigger(jQuery.Event("jalios:ready"));
  });
/* ]]> */
</script>
<div id="AjaxCtxtDeflate" style="display:none;">eNrFV11v2jAUfe+viPKehFS0ZVOg2li7VWo1BkXbGzLJDYQZO722+divnxPSNqhBlIBViRdyrXM/7HvPucH1ak6tBaBIOGvbvtuwLWAhjxI2advDx1unZV93zoIZWZDysSu3MWpe2FZIiRBtOzO7YyBMuH8e7r+BBgC0O2dWwMczCOXWOSUT6v4gYvpA0uyMFSx4EllzkFMete1UyfyrFQiJOoxOylES2iUSJhzXgVd8Lh8JRxeNq1bZFHgZ6DvQE/Gb41+RkhB6yBdJBFGli5hQAbU8xMuoR+T0jsW8EtmDkX9x3mp5PiA4IaBM4iQkUpfacbLkhZMiTxGE40S6xA4lDpIIHP2TXFHOaoW1fE67MqjZqFmznEMBeE/YxFw1u5xJWMmsqJXgNQPv5e/MUNgqqwoPCa0ud4yj234tYISnAeCCwu56eFEiUkrW7kykdX38UoDrQf630kcStYtnXMvDmAgYIq2EnkqZfva85XLpCqIWnAkKRLkxenWTMfKAdH9yhXqK7EKdhXPxQb2uh1zCIr4UJ37VumkIEm0G1MPcUOuEChGYNEcAvS2CMZRFIu7YLeqH9zPWN149BSSqeuBp6Ra2kd/Dvzvhy+29BasNBJGst3CpHvruZkTYFgU2kVMtFZ6RCh/6GcKqbTdePr+4qBgfufmlBvmf3G0RdMmyN4GV5Gg8hf5g4Pi1Egi8zUUdyrVokq+6XDG5o+FqslUiunJVdFoCwlDwZEZWfXi6q8b9oq06Cuk0HL/ZOm/6n/xPl5fNo/ROzuzGJke/RC3GnHzdULBJ/UN2iIcY6029fG7v4gP/8rwe3ZQf6CnlwVN2fY+oWZ1q/OoCeyRNaeJJPg+dpQCvJHg+SDqkalwZ6TFqTx2s9E6jna4zFmi/mdKH3KEeKwqEHPbvzEhtvd7sk9pHJqE97EviA5Vq0SZvl2WmKPUOFXZqTIuYTWlTE5vExlCJ9/3msS7vvkZqjEK620rdkJ+ixYqt97RCWjfH3m06644jtEKhqgwV5x9n1bvFphfqri43B4b5qmcDL1PWnbP/gFOszQ==</div><div id="CSRFTokenElm" style="display:none;">vWb1SbwujXdpYRIa</div>
</body>
</html>


